<!DOCTYPE html>
<html >
<head>
  
      <!-- Chartbeat top START -->
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
      <!-- Chartbeat top END -->
    

  <script type="text/javascript">
  if(typeof String.prototype.trim !== 'function') {
    String.prototype.trim = function() {
      return this.replace(/^\s+|\s+$/g, '');
    }
  }

  function hasCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i].trim();
      if (c.indexOf(name)==0) return true;
    }
    return false;
  }

  function deleteCookie(cname) {
    //set to a past expiration to delete cookie
    setCookie(cname, "delete", -2);
  }

  function setCookie(cname,cvalue,exdays) {
    if (typeof exdays != "undefined") {
      var d = new Date();
      d.setTime(exdays);
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; " + expires + "; path=/";
    } else {
      document.cookie = cname + "=" + cvalue + "; path=/";
    }
  }

  function getCookie(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
      }
      return "";
  }
</script>

  <script type="text/javascript">
    
    var GEMG = GEMG || {};
    GEMG.CDN_URL = 'http://cdn.defenseone.com/a/';
    GEMG.NON_CDN_STATIC_URL = '/static/a/';
</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <script type="text/javascript">

  var Govexec = Govexec || {};
  Govexec.ie_lte_8 = (function(){
    var div = document.createElement('div');
    div.innerHTML = '<!--[if lte IE 8]><i></i><![endif]-->';
    return div.getElementsByTagName('i').length > 0;
  })();

  /**
   * This function finds the viewport size with scrollbar included.
   * This matches the behavior of the media queries being used.
   */
  function viewport() {
      var e = window, a = 'inner';
      if (!('innerWidth' in window )) {
          a = 'client';
          e = document.documentElement || document.body;
      }
      return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
  }
  Govexec.get_format = function(){
    var w;

    if (Govexec.ie_lte_8) {
      return "desktop";
    }

    w = viewport().width;
    if (w > 1024)
    {
        return "desktop";
    }
    else if (w > 720)
    {
        return "tablet";
    }
    else
    {
        return "mobile";
    }
  }
  window.previous_viewport = Govexec.get_format();
</script>

  
    <script type="text/javascript">
      (function() {
        var currentDate, eod, host_tmp;
        var isFb = navigator.userAgent.match(/facebookexternalhit/i) !== null;
        
          var suppressWelcomeAd = false;
        

        if (isFb || hasCookie("welcomeAdViewed"))	{
          return;
        }

        setCookie("cookiesEnabled", "1");
        if (!hasCookie("cookiesEnabled"))	{
          return;
        }
        deleteCookie("cookiesEnabled");

        currentDate = new Date();
        eod = new Date(currentDate.getFullYear(), currentDate.getMonth(), currentDate.getDate(), 23, 59, 0, 0);
        setCookie("welcomeAdViewed", "1", Math.round((eod.getTime())));

        if (!suppressWelcomeAd && (Govexec.get_format() === "desktop")) {
          // Set cookie with referrer for Omniture script to use
          if (document.referrer === "") {
            setCookie("referrer:" + window.location, "Typed/Bookmarked");
          }
          else {
            // trick for getting the hostname
            host_tmp = document.createElement("a");
            host_tmp.href = document.referrer;

            setCookie("referrer:" + window.location, host_tmp.hostname);
          }
          window.location = 'http://cdn.defenseone.com/a/defenseone/interstitial.html?v=7.7.1&rf=' + encodeURIComponent(window.location);
        }
      })();
    </script>
  

  <script type="text/javascript" src="//use.typekit.net/kbf6vuq.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

  <meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <meta name="apple-itunes-app" content="app-id=758349913, app-argument=http://www.defenseone.com/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/">

  <meta property="fb:pages" content="145473812290416"/>
  <meta property="article:publisher" content="http://www.facebook.com/DefenseOne" />
  <meta property="fb:admins" content="1563600116" />
  <meta property="og:site_name" content="Defense One" />

  <title>If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia - Defense One</title>

  <meta name="keywords" content="north korea, norad, missile defense, north korea missile test" />

  
    
        
  
  <link rel="canonical" href="http://www.defenseone.com/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/" />
  
  
    


  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js"></script>

  
  
    <meta name="pubdate" content="2017-09-28T20:46:41+00:00"/>
  

  <meta property="og:type" content="article" />
  <meta property="og:title" content="If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia" />
  <meta property="og:url" content="http://www.defenseone.com/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/" />
  <meta property="og:description" content="Missile-defense physics may require interceptors to fly into ‘the teeth of the Russian early warning net.’" />
  <meta property="og:image" content="http://cdn.defenseone.com/media/img/upload/2017/09/28/Screen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU/open-graph.png" />

  
  <meta name="twitter:description" content="Missile-defense physics may require interceptors to fly into ‘the teeth of the Russian early warning net.’">
  
  <meta name="twitter:image" content="http://cdn.defenseone.com/media/img/upload/2017/09/28/Screen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU/open-graph.png">
  
  <meta name="twitter:title" content="If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia">
  
  <meta name="twitter:site" content="@defenseone">
  
  <meta name="twitter:creator" content="@DefTechPat">
  
  <meta name="twitter:card" content="summary_large_image">
  

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=696264563763622&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
    <link media="all" rel="stylesheet" type="text/css" href="http://cdn.defenseone.com/a/social_tools/css/social_tools.css?v=7.7.1" />
    <link media="all" rel="stylesheet" type="text/css" href="http://cdn.defenseone.com/a/social_tools/css/social_tools_small_logo.css?v=7.7.1" />



  <meta name="description" content="Missile-defense physics may require interceptors to fly into ‘the teeth of the Russian early warning net.’" />
  
  
<meta name="sailthru.author" content="Patrick Tucker"/>
<meta name="sailthru.date" content="2017-09-28T20:46:41Z"/>
<meta name="sailthru.description" content="Missile-defense physics may require interceptors to fly into ‘the teeth of the Russian early warning net.’"/>
<meta name="sailthru.title" content="If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia"/>
<meta name="sailthru.tags" content="north-korea,missile-defense,channel-threats,type-story,length-long,site-defenseone"/>
<meta name="sailthru.images.full" content="http://cdn.defenseone.com/media/img/upload/2017/09/28/Screen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU.png"/>
<meta name="sailthru.images.thumb" content="http://cdn.defenseone.com/media/img/upload/2017/09/28/Screen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU/sailthru-thumbnail.png"/>
  

  <link rel="alternate" type="application/rss+xml" title="Defense One" href="http://www.defenseone.com/rss/all/" />

  
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
  })();

  var GEMG = GEMG || {};
  (function(){
    GEMG.GPT = {
      ad_unit: '/617/defenseone.com/section_threats/content/pid_141376',
      base_ad_unit: '/617/defenseone.com',
      targeting: {
        page: {
          
          'topics': ['missiles','north-korea','russia'],
          
          'post_id': ['141376'],
          
          'keywords': ['missile-defense','norad','north-korea','north-korea-missile-test'],
          
          'primary_category': ['threats'],
          
          'categories': ['technology','threats'],
          
          'referring_domain': ['www.drudgereport.com']
          
        },
        slot: {}
      }
    };
  })();
</script>


  <script type="text/javascript">
  var GEMG = GEMG || {};
  GEMG.OmnitureConfig = {"internalDomains": "www.defenseone.com", "account": "atlanticDefenseOne2013Prod", "trackingServer": "metrics.govexec.com", "site": "www.defenseone.com"};
  </script>

  <script type="text/javascript" src="http://cdn.defenseone.com/a/compressed/jinja/js/eb79f99b280c.js"></script>

  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,400italic,700,700italic' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-806486705cc8.css" type="text/css" media="all" /><link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-86d9b93c9f49.css" type="text/css" media="only screen and (max-width: 720px)" /><link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-86d9b93c9f49.css" type="text/css" media="only screen and (-webkit-min-device-pixel-ratio : 1.5) and (min-device-pixel-ratio : 1.5)" /><link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-e430a1c5b6a9.css" type="text/css" media="only screen and (min-width: 721px) and (max-width: 1024px)" /><link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-1e9494fed382.css" type="text/css" media="all" /><link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-140a53b61f23.css" type="text/css" media="only screen and (min-width: 1025px)" /><link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-714e229b1031.css" type="text/css" media="all" />
  <!--[if lt IE 9]>
		<script type="text/javascript" src="http://cdn.defenseone.com/a/defenseone/js/html5shiv.js"></script>
    <link rel="stylesheet" href="http://cdn.defenseone.com/a/compressed/jinja/css/defenseone-0aa0c5cc475e.css" type="text/css" />
		<script type="text/javascript">
			$('#slides').hide();
			$('#slides2').show();
		</script>
		<![endif]-->
  <!--link rel="stylesheet" type="text/css" media="only screen and (min-device-width: 320px) and (max-device-width: 480px)" href="css/mobile.css" />
     <link rel="stylesheet" type="text/css" media="only screen and (min-device-width: 600px) and (max-device-width: 1024px)" href="css/tablet.css" />
     <link rel="stylesheet" type="text/css" media="only screen and (min-device-width: 1024px)" href="css/960.css" />
     <link rel="stylesheet" type="text/css" media="only screen and (min-device-width: 1024px)" href="css/styles.css" /-->

  
  <!-- Chartbeat bottom START -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 17396;
  _sf_async_config.domain = "defenseone.com";
  
    _sf_async_config.path = "/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/";
  
  
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!-- Chartbeat bottom END -->



  <script type="text/javascript">
   //<![CDATA[
     var facebookXdReceiverPath = 'http://www.govexec.com/xd_receiver.htm';
  //]]>
  </script>
  <script type="text/javascript" src="http://cdn.defenseone.com/a/js/adframe.js"></script>
  
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-395628-5', 'auto');
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
  

  
  <script type="text/javascript">
  __reach_config = {
    authors: ['Patrick Tucker'],
    channels: ['Defense One','Defense One::Threats'],
    
    date: '2017-09-28T20:46:41Z',
    
    iframe: true,
    pid: '53ea3bd297b0c940ae000041',
    tags: ['Defense One','Defense One::Threats','north korea',' norad',' missile defense',' north korea missile test'],
    title: 'If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia \u002D Defense One',
    url: 'http://www.defenseone.com/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/',
    domain: 'www.defenseone.com',
    ignore_errors: false
  };
  (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
  })();
</script>
  

<script id="peer39ScriptLoader" type="text/javascript" src="http://stags.peer39.net/1406/trg_1406.js"></script>
  <!-- peer39 code -->


  <!-- stupid hack for IE10/tablet -->
  <style type="text/css">
  a img {border:none}
  </style>

  

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '10155007044873614'); 
fbq('track', 'PageView');





</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=10155007044873614&ev=PageView&noscript=1" style="display: none;"/>
</noscript>


</head>



<body class="no-js no-touch d1 d1-article-page articlepage" ontouchstart="">
  <script>
    
    document.body.className = document.body.className.replace("no-js ","");
  </script>

<script type="text/javascript">
//<![CDATA[
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.server="www.defenseone.com"
s.channel="threats"
s.pageName="if north korea fires an icbm the us might have to shoot it down over russia - threats - patrick tucker"
s.prop1=""
s.prop2=""
s.prop3="if north korea fires an icbm the us might have to shoot it down over russia - threats - patrick tucker"
s.prop4="/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/"
s.prop5=""
s.prop6="threats"
s.prop7=""
s.prop8="threats - post"
s.prop9=""
s.prop10=""
s.prop11="16:00"
s.prop12="Thursday"
s.prop13="weekday"
s.prop14="d-river"
s.prop15="patrick tucker"
s.prop16="north korea, norad, missile defense, north korea missile test"
s.prop17="If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia"
s.prop18="september 28, 2017 04:46 pm"
s.prop19=""
s.prop20="north-korea, russia, missiles"
s.prop21=""
s.prop22=""
s.prop23=""
s.prop24=""
s.prop25=""
s.prop26=""
s.prop27=""
s.prop32="False"
s.prop34="141376"
s.prop35="28"
s.prop36="09"
s.prop37="2017"
s.prop38=""
s.prop39="Error: not set"
s.prop44=""
s.hier1="threats/post/if north korea fires an icbm the us might have to shoot it down over russia"
s.hier2=""
s.hier3=""

if ((typeof(Govexec) != "undefined") && (typeof(Govexec.get_format)=== 'function')){
  s.prop38 = Govexec.get_format();
}

if (typeof(adblock) != 'undefined' && adblock) {
  s.prop32 = "True";
}

// Collect referrer; override omniture referrer; clear cookie
var referrerCookieName = "referrer:" + window.location;
var referredThroughInterstitial = document.referrer.indexOf("interstitial.html") > -1;
s.prop50 = (referredThroughInterstitial) ? "true" : "false";
if (referredThroughInterstitial) {
  if (hasCookie(referrerCookieName)) {
    var originalReferrer = getCookie(referrerCookieName);

    // Might be Typed/Bookmarked or Referrer (see layout file)
    s.prop39 = originalReferrer;
  } else {
    // Referrer cookie lost
    s.prop39 = "Referrer Lost"
  }
} else {
  // Not routed through interstitial
  if (document.referrer != "") {
    // Not routed through interstitial; set prop39 to standard referrer

    // trick for getting the hostname
    var host_tmp = document.createElement("a");
    host_tmp.href = document.referrer;

    s.prop39 = host_tmp.hostname;
  } else {
    // No referrer; URL was directly entered / bookmarked
    s.prop39 = "Typed/Bookmarked";
  }
}


/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code) document.write(s_code)
if(navigator.appVersion.indexOf('MSIE')>=0) document.write(unescape('%3C')+'\!-'+'-');
//]]>
</script> 
<noscript>
	<div>
		<a href="http://www.omniture.com" title="Web Analytics" ><img
src="http://metrics.govexec.com/b/ss/atlanticDefenseOne2013Prod/1/H.17--NS/0"
height="1" width="1" alt="" /></a>
	</div>
</noscript>
<!--/DO NOT REMOVE/-->



<div class="d1-top-ad hidedesk hidemobile">
  
  <div
    
    class="ad ad-topleader"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="728x90,728x300,970x250"
        
          data-ad-size-mapping="tablet_top_ad"
        
        
        
          data-ad-targeting='27961c0f-fda1-4431-b391-fd39041cf446'
        
        
      >
      
        GEMG.GPT.targeting.slot['27961c0f-fda1-4431-b391-fd39041cf446'] = {
        
          'pos': [
            'topleader'
          ],
        
          'level': [
            '0'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?sz=728x300%7C728x90%7C970x250&amp;c=831799413&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dtopleader%26level%3D0">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?sz=728x300%7C728x90%7C970x250&amp;c=831799413&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dtopleader%26level%3D0"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


</div>


  <header>
    <div class="container_12">
      <div id="slides2" class="grid_12 hidetablet hidemobile slidecontainer">
        <div id="slideContainer2" class="swipe">
          
  
      
      
  

  <ul class="swipe-wrap">
  
  

      

      
      <li class="grid_2 alpha">
          <a href="http://www.defenseone.com/feature/defense-one-summit-17/"
             
                 target="_blank"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/Facebook_Shared_Link_Preview/defense-skybox.jpg" alt="" title=""></div>
              <span>Register Today for the 5<span class='ord'>th</span> Annual Defense One Summit, Nov. 9 in Washington</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/GBB_header/defense-skybox.jpg" alt="" title=""></div>
              <span><span class="caps">THIS</span> <span class="caps">WEEK</span>: Inside <span class="caps">STRATCOM</span>’s new <span class="caps">HQ</span>; Selling <span class="caps">US</span> guns overseas and more.</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/technology/2017/09/future-us-military-constructing-giant-armed-nervous-system/141303/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/26/Screen_Shot_2017-09-26_at_5.08.47_PM/defense-skybox.png" alt="Chief of Naval Operations, Adm. John Richardson, gives a keynote address during the Naval Future Force Science and Technology (S&amp;T) Expo, July 21, 2017. This is a slide from his presentation." title="Chief of Naval Operations, Adm. John Richardson, gives a keynote address during the Naval Future Force Science and Technology (S&amp;T) Expo, July 21, 2017. This is a slide from his presentation."></div>
              <span>The Future the <span class="caps">US</span> Military is Constructing: a Giant, Armed Nervous System</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/politics/2017/09/taxes-united-states-war-iraq-afghanistan-syria/141337/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/27/33869115763_92978608f6_o/defense-skybox.jpg" alt="U.S. Army Gen. John Nicholson, commander of Resolute Support Mission and U.S. Forces Afghanistan, speaks with U.S. Air Force Maj. Greg Balzhiser, a F-16 Fighting Falcon pilot, at Bagram Airfield, Afghanistan, May 13, 2017. " title="U.S. Army Gen. John Nicholson, commander of Resolute Support Mission and U.S. Forces Afghanistan, speaks with U.S. Air Force Maj. Greg Balzhiser, a F-16 Fighting Falcon pilot, at Bagram Airfield, Afghanistan, May 13, 2017. "></div>
              <span>Here’s How Much of Your Taxes Have Gone To Wars</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/technology/2017/09/3-questions-americas-next-nuclear-missile-submarine/141317/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/27/14_SSBNs/defense-skybox.png" alt="Some of U.S. Navy&#39;s 14 Ohio-class nuclear-armed ballistic missile submarines are scheduled for retirement between 2027 and 2040." title="Some of U.S. Navy&#39;s 14 Ohio-class nuclear-armed ballistic missile submarines are scheduled for retirement between 2027 and 2040."></div>
              <span>3 Questions: America’s Next Nuclear-Missile Submarine</span>
          </a>
      </li>
      

      
  

      
      <li class="grid_2">
          <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4438122417&amp;iu=/617/defenseone.com/click-tracker"
             class="sponsored"
             
                 target="_blank"
             
          >
              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/27/art_of_war_kQZc6kC/defense-skybox.png" alt="" title=""></div>
              <div>Sponsor Content</div>
              <span>The Evolving Art of War</span>
          </a>

          
          <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/617/defenseone.com/tracking-pixel&amp;sz=1x1&amp;t=tracking-pixel%3D00434&amp;c=12345"
              width="1"
              height="1"
              alt=""
              class="tracking-pixel"
          />
          
      </li>
      
      

      

      
  
  </ul>

  <ul class="counter">
      <li></li>
      <li></li>
      <li></li>
      <li></li>
      <li></li>
      <li></li>
  </ul>

  <a class="button" href="javascript:;" ></a>


        </div>
      </div>
    </div>

    <div class="d1-top-ad hidemobile hidetablet">
      
  <div
    
    class="ad ad-topleader"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="728x90,728x300,970x250"
        
        
        
          data-ad-targeting='0c6d8eda-55ae-4868-8858-a40213df0766'
        
        
      >
      
        GEMG.GPT.targeting.slot['0c6d8eda-55ae-4868-8858-a40213df0766'] = {
        
          'pos': [
            'topleader'
          ],
        
          'level': [
            '1'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=1&amp;sz=728x300%7C728x90%7C970x250&amp;c=226993145&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dtopleader%26level%3D1">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=1&amp;sz=728x300%7C728x90%7C970x250&amp;c=226993145&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dtopleader%26level%3D1"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


    </div>
    
    <div class="d1-sticky-nav">
  <div class="d1-sticky-nav-inner">
    
      <a class="d1-sticky-nav-logo logo" href="/?oref=d-logo">Defense One</a>
    
    <button class="d1-sticky-nav-opener d1-sticky-nav-opener-items">
      <span class="d1-sticky-nav-opener-open-icon gemg-icon icon-ico-menu"></span>
      <span class="d1-sticky-nav-opener-close-icon gemg-icon icon-ico-close"></span>
    </button>
    <button class="d1-sticky-nav-opener d1-sticky-nav-opener-search">
      <span class="d1-sticky-nav-opener-search-icon gemg-icon icon-ico-search"></span>
    </button>
    
      
      <ul class="d1-sticky-nav-social">
        
        <li class="d1-sticky-nav-social-item d1-sticky-nav-social-facebook">
          <a
            class="d1-sticky-nav-social-link gemg-icon icon-ico-facebook"
            href="https://www.facebook.com/dialog/feed?picture=http%3A%2F%2Fcdn.defenseone.com%2Fmedia%2Fimg%2Fupload%2F2017%2F09%2F28%2FScreen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU%2Fopen-graph.png&redirect_uri=http%3A%2F%2Fwww.defenseone.com&link=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&app_id=1546266055584988&display=popup"
            target="_blank"
          >
            <span class="d1-sr-only">Facebook</span>
          </a>
        </li>
        

        
        <li class="d1-sticky-nav-social-item d1-sticky-nav-social-twitter">
          <a
            class="d1-sticky-nav-social-link gemg-icon icon-ico-twitter"
            href="https://twitter.com/share?url=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&text=If+North+Korea+Fires+an+ICBM%2C+the+US+Might+Have+to+Shoot+It+Down+Over+Russia&via=defenseone"
            target="_blank"
          >
            <span class="d1-sr-only">Twitter</span>
          </a>
        </li>
        

        
        <li class="d1-sticky-nav-social-item d1-sticky-nav-social-linkedin">
          <a
            class="d1-sticky-nav-social-link gemg-icon icon-ico-linkedin"
            href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&mini=true&summary=Missile-defense+physics+may+require+interceptors+to+fly+into+%E2%80%98the+teeth+of+the+Russian+early+warning+net.%E2%80%99&source=DefenseOne.com&title=If+North+Korea+Fires+an+ICBM%2C+the+US+Might+Have+to+Shoot+It+Down+Over+Russia"
            target="_blank"
          >
            <span class="d1-sr-only">LinkedIn</span>
          </a>
        </li>
        

        
        <li class="d1-sticky-nav-social-item d1-sticky-nav-social-email">
          <a
            class="d1-sticky-nav-social-link gemg-icon icon-ico-email-circle addthis_button_email"
            href="#"
            rel="nofollow"
            title="Email this article"
            addthis:title=""
          >
            <span class="d1-sr-only">Email</span>
          </a>
        </li>
        

      </ul>
      
    
    <div class="d1-sticky-nav-clipper d1-sticky-nav-search-clipper">
      <form id="search" class="d1-sticky-nav-search" action="/search/">
        <span class="d1-sticky-nav-search-icon-container">
          <span class="d1-sticky-nav-search-icon gemg-icon icon-ico-search" aria-hidden="true"></span>
        </span>
        <input class="d1-sticky-nav-search-text" type="text" value="Search..." name="q" autocomplete="off"/>
        <button class="d1-sticky-nav-search-submit" type="submit">
          <span class="d1-sticky-nav-search-submit-icon">&rarr;</span>
        </button>
      </form>
    </div>
    <div class="d1-sticky-nav-clipper d1-sticky-nav-items-clipper">
      <nav class="d1-sticky-nav-items-container">
        <ul class="d1-nav-items">
  <li class="d1-nav-item ">
    <a class="d1-nav-item-link" href="/news/?oref=d-nav">News</a>
  </li>
  <li class="d1-nav-item highlighted">
    <a class="d1-nav-item-link" href="/threats/?oref=d-nav">Threats</a>
  </li>
  <li class="d1-nav-item ">
    <a class="d1-nav-item-link" href="/politics/?oref=d-nav">Politics</a>
  </li>
  <li class="d1-nav-item ">
    <a class="d1-nav-item-link" href="/business/?oref=d-nav">Business</a>
  </li>
  <li class="d1-nav-item ">
    <a class="d1-nav-item-link" href="/technology/?oref=d-nav">Tech</a>
  </li>
  <li class="d1-nav-item last">
    <a class="d1-nav-item-link" href="/ideas/?oref=d-nav">Ideas</a>
  </li>
</ul>
      </nav>
    </div>
  </div>
</div>
  </header>


<div id="outer_content_container">
  
  <div id="gutter" class="hidetablet hidemobile">
    
  <div
    
    class="ad ad-gutter"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="460x800"
        
        
        
          data-ad-targeting='5f2c2f74-eacc-44b9-bbdb-a89ebb9c92ee'
        
        
      >
      
        GEMG.GPT.targeting.slot['5f2c2f74-eacc-44b9-bbdb-a89ebb9c92ee'] = {
        
          'pos': [
            'gutter'
          ],
        
          'level': [
            '2'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
  
      
    </div>
  </div>


  </div>
  

  
    <div class="container_12 content">
      
  <div class="grid_8 d1-article article dont-miss-compare-with">
    <article class="article-for-flyin">
      <h1 class="d1-post-title">
        
        <span class="d1-post-title-text">If North Korea Fires an <span class="caps">ICBM</span>, the <span class="caps">US</span> Might Have to Shoot It Down Over&nbsp;Russia</span>
      </h1>

      <div class="d1-lead-image-container">
        
          <img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/Screen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU/defense-large.png" alt="Depiction of ground based interceptor fired against an ICBM launched from North Korea." title="Depiction of ground based interceptor fired against an ICBM launched from North Korea.">
        
      </div>

      <div class="d1-article-sidebar-meta">

        

        
<ul class="d1-article-author-bio-short">
  
    <li class="d1-article-author-bio-short-item">
      
        <span class="d1-article-author-bio-short-item-img">
          <img src="http://cdn.defenseone.com/media/img/upload/2015/03/20/Patrick_T_-D1Newhead2_1/defense-one-article.jpg"  />
        </span>
      

      <span class="d1-article-author-bio-short-item-byline">
        By
        Patrick Tucker
      </span>

      

      
        <a class="d1-article-author-bio-short-item-link" href="/voices/patrick-tucker/8219/?oref=d-article-author">
          Read bio<span class="gemg-icon icon-ico-arrowright"></span>
        </a>
      
    </li>
  
</ul>


        
        <p class="d1-article-pub-date">
          4:46 PM ET
        </p>
        

        
          <div class="d1-article-topics-module">
            <p class="d1-article-topics-module-title">
              <span class="d1-article-topics-module-title-text">Topics</span>
            </p>
            <ul class="d1-article-topics-module-items">
              
                <li class="d1-article-topics-module-item">
                  <a class="d1-article-topics-module-item-link" href="/topic/north-korea/?oref=d-article-topics">
                    <span class="d1-article-topics-module-item-link-inner-a">
                      <span class="d1-article-topics-module-item-link-inner-b">
                        North Korea
                      </span>
                    </span>
                  </a>
                </li>
              
                <li class="d1-article-topics-module-item">
                  <a class="d1-article-topics-module-item-link" href="/topic/russia/?oref=d-article-topics">
                    <span class="d1-article-topics-module-item-link-inner-a">
                      <span class="d1-article-topics-module-item-link-inner-b">
                        Russia
                      </span>
                    </span>
                  </a>
                </li>
              
                <li class="d1-article-topics-module-item">
                  <a class="d1-article-topics-module-item-link" href="/topic/missiles/?oref=d-article-topics">
                    <span class="d1-article-topics-module-item-link-inner-a">
                      <span class="d1-article-topics-module-item-link-inner-b">
                        Missiles
                      </span>
                    </span>
                  </a>
                </li>
              
            </ul>
          </div>
        

      </div>

      <div
        
          
            class="d1-lead-image-caption-container"
          
        
      >
        
          <p class="d1-lead-image-caption-attribution">
            
              <a class="d1-lead-image-caption-attribution-btn" href="javascript:void(0)" onclick="return false;">
                <span class="d1-lead-image-caption-attribution-text">
                  Joshua Pollack
                  <span class="d1-dropdown-arrow d1-dropdown-expand-arrow"></span>
                </span>
              </a>
            
          </p>
        

        <span class="article-controls">
  <a href="#" class="increase-font">
    A<span class="small">A</span>
    <span class="increase-font-text">Font size +</span>
  </a>
  <a class="print" href="/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/print/" target="_blank">Print</a>
</span>

        
          <p class="d1-lead-image-caption-text d1-lead-image-has-caption-attribution">
            Depiction of ground based interceptor fired against an ICBM launched from North Korea.
          </p>
        

      </div>

      <ul class="d1-social-article">
  <li class="d1-social-article-link">
    <a
      class="gemg-icon icon-ico-facebook"
      href="https://www.facebook.com/dialog/feed?picture=http%3A%2F%2Fcdn.defenseone.com%2Fmedia%2Fimg%2Fupload%2F2017%2F09%2F28%2FScreen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU%2Fopen-graph.png&redirect_uri=http%3A%2F%2Fwww.defenseone.com&link=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&app_id=1546266055584988&display=popup"
      target="_blank"
    >
      <span class="d1-sr-only">Facebook</span>
    </a>
  </li>
  <li class="d1-social-article-link">
    <a
      class="gemg-icon icon-ico-twitter"
      href="https://twitter.com/share?url=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&text=If+North+Korea+Fires+an+ICBM%2C+the+US+Might+Have+to+Shoot+It+Down+Over+Russia&via=defenseone"
      target="_blank"
    >
      <span class="d1-sr-only">Twitter</span>
    </a>
  </li>
  <li class="d1-social-article-link">
    <a
      class="gemg-icon icon-ico-linkedin"
      href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&mini=true&summary=Missile-defense+physics+may+require+interceptors+to+fly+into+%E2%80%98the+teeth+of+the+Russian+early+warning+net.%E2%80%99&source=DefenseOne.com&title=If+North+Korea+Fires+an+ICBM%2C+the+US+Might+Have+to+Shoot+It+Down+Over+Russia"
      target="_blank"
    >
        <span class="d1-sr-only">LinkedIn</span>
    </a>
  </li>
  <li class="d1-social-article-link">
    <a
      class="addthis_button_email gemg-icon icon-ico-email-circle"
      href="#"
      rel="nofollow"
      title="Email this article"
    >
      <span class="d1-sr-only">Email this article</span>
    </a>
  </li>
</ul>

      <div class="d1-article-sidebar-meta-mobile">

        

        
<ul class="d1-article-author-bio-short">
  
    <li class="d1-article-author-bio-short-item">
      
        <span class="d1-article-author-bio-short-item-img">
          <img src="http://cdn.defenseone.com/media/img/upload/2015/03/20/Patrick_T_-D1Newhead2_1/defense-one-article.jpg"  />
        </span>
      

      <span class="d1-article-author-bio-short-item-byline">
        By
        Patrick Tucker
      </span>

      

      
        <a class="d1-article-author-bio-short-item-link" href="/voices/patrick-tucker/8219/?oref=d-article-author">
          Read bio<span class="gemg-icon icon-ico-arrowright"></span>
        </a>
      
    </li>
  
</ul>


        
        <p class="d1-article-pub-date">
          4:46 PM ET
        </p>
        

      </div>

      
  <div
    
    class="ad ad-defenseone-left-rail"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="300x250"
        
        
        
          data-ad-targeting='67750867-2a19-48cd-8007-71cad4532f8e'
        
        
      >
      
        GEMG.GPT.targeting.slot['67750867-2a19-48cd-8007-71cad4532f8e'] = {
        
          'pos': [
            'defenseone-left-rail'
          ],
        
          'level': [
            '3'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=2&amp;sz=300x250&amp;c=575089981&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Ddefenseone-left-rail%26level%3D2">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=2&amp;sz=300x250&amp;c=575089981&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Ddefenseone-left-rail%26level%3D2"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>



      
        <p class="d1-article-subhead">
          <span class="d1-article-subhead-inner-a">
            <span class="d1-article-subhead-inner-b">
              <span class="d1-article-subhead-inner-c">
                Missile-defense physics may require interceptors to fly into ‘the teeth of the Russian early warning net.’
              </span>
            </span>
          </span>
        </p>
      

      <div class="text d1-article-content">
        
        
        
        

        
          
            
          
          
        

        
        
        <p><strong>If Pyongyang fires a missile at the </strong>United States, its most-likely trajectory would take it over the North Pole. A <span class="caps">U.S.</span> attempt to shoot down that missile would probably occur within Russian radar space — and possibly over Russia itself.  “It’s something we’re aware of,” Gen. Lori Robinson, who leads both <span class="caps">U.S.</span> Northern Command and the North American Aerospace Defense Command, or <span class="caps">NORAD</span>, said Wednesday. “It’s something we work our way through.”</p>
<p>By year’s end, the <span class="caps">U.S.</span> will have deployed 44 ground-based interceptors, or GBIs: 40 at Fort Greeley, Alaska, and four at Vandenberg Air Force Base, California. If deterrence fails, those interceptors would be the last line of defense against a North Korean missile. Each incoming <span class="caps">ICBM</span> might be met with <a href="https://mostlymissiledefense.com/2012/05/23/ballistic-missile-defense-how-many-gmd-system-interceptors-per-target-may-23-2012/">four or more</a> GBIs.</p>
<p>Last week, Joshua Pollack told an audience at the annual Air Force Association conference in Washington <span class="caps">D.C.</span> that the most probable intercept route aims the <span class="caps">U.S.</span> <span class="caps">GBI</span> “<a href="https://twitter.com/DefTechPat/status/910196277211746304">into the teeth of the Russian early warning net</a>.”</p>
<p></p><div class="d1-article-left-rail-subscribe-container">
<p class="d1-article-sidebar-subscribe-title">
<span class="d1-article-sidebar-subscribe-title-text">Subscribe</span>
</p>
<p class="d1-article-sidebar-subscribe-msg"><em>Receive daily email updates:</em></p>
<p class="d1-article-sidebar-subscribe-msg">Subscribe to the Defense One daily.</p>
<p class="d1-article-sidebar-subscribe-msg">Be the first to receive updates.</p>
<form action="/newsletters/subscribe/" class="d1-article-subscribe" data-form-name="d1-extra-subscribe" method="post" name="defenseform">
<input name="newsletter_signup_source" type="hidden" value="d1-article-inline"/>
<input name="newsletter:newsletter_d1_today" type="hidden" value="1"/>
<span aria-hidden="true" class="d1-article-subscribe-email-icon gemg-icon icon-ico-email"></span>
<input class="d1-article-subscribe-email nl-email-address" name="email_address" placeholder="Enter your email" type="text"/>
<input class="d1-article-subscribe-submit" name="Subscribe" type="submit" value="Subscribe"/>
</form>
</div>
<p>The actual route will depend on the incoming missile’s course and speed, and just how quickly the <span class="caps">U.S.</span> system can react. Pollack, a professor at Middlebury Studies and editor of <em>Nonproliferation Review</em>, elaborated in a <a href="http://www.armscontrolwonk.com/archive/1204122/nuclear-deterrence-the-revenge-of-geography/">subsequent write up</a> of his presentation. “Defending a West Coast target…means engaging the attacking [reentry vehicle] above the Russian Far East. Yikes.”</p>
<p>Robinson, in her remarks, was more guarded. “What you have to do is sit down and go, okay, what is the azimuth” — the direction of the object in the air from the perspective of the observer. The next question, she said, is: “When would be the right time to take the best shot to defend? That’s about all I’ll say.”</p>
<p>Cornell University arms researcher George Nelson Lewis offered another possibility, the most effective intercept course might actually engage the enemy missile on its way down, not rising from North Korea over Russia. “The slower closing speed allows more time for the interceptor to make the maneuvers to hit the target and thus allows less vigorous maneuvers to be made, which can be made more accurately,” Lewis said.</p>
<p>But Pollack pointed out that attempting to intercept the missile as early as possible on its flight path increases the odds of hitting it, especially if you have to take a second shot. “Take a West Coast scenario: if Alaska takes a head-on shot, engaging over Siberia, but misses, California might then have a chance before the [re-entry vehicle] gets to its target. But if Alaska shoots later, probably that’s the only chance.”</p>
<p>The <span class="caps">U.S.</span> uses many different sensors to understand launch factors related to North Korean missiles. In a successful test of the <span class="caps">GBI</span> system in May, the Missile Defense Agency used <a href="http://www.lockheedmartin.com/us/products/sbirs.html">infrared satellites</a> to spot the test missile’s launch plume, then tracked it in flight with sea-based X-band radar, or <span class="caps">SBX</span>, and land-based <a href="http://www.raytheon.com/capabilities/products/antpy2/"><span class="caps">TPY</span>-2 radars</a>.</p>
<p>Russia has been <a href="http://thediplomat.com/2017/07/why-is-russia-denying-that-north-korea-launched-an-icbm/">reluctant</a> to concede that the <a href="http://thediplomat.com/2017/07/north-koreas-icbm-a-new-missile-and-a-new-era/">Hwasong-14</a> missile that North Korea tested in July is an actual intercontinental ballistic missile. That suggests that if the <span class="caps">U.S.</span> spotted a launch and tried to intercept it, Russia might claim that the <span class="caps">U.S.</span> was acting provocatively and not in self-defense. The <span class="caps">U.S.</span> has attempted to ward off such claims; the <span class="caps">GBI</span> is specifically designed to be distinct from any missile that the United States would use to attack Russia. They don’t even carry an explosive warhead, instead destroying their target the same way a rock knocks a bird out of the sky — with a combination of mass and velocity. If you’re aiming to destroy anything other than a missile in flight, a <span class="caps">GBI</span> is a poor weapon.</p>
<p>Thomas Karako, a senior fellow at the international security program at the Center for Strategic and International Studies, said that <span class="caps">U.S.</span> is not — and should not — sweat the Russian response to a <span class="caps">U.S.</span> <span class="caps">GBI</span> launch. “The Russians, when they are honest, are pretty forthright about the fact that they don’t see this as any serious threat to their deterrent…You really have to drink the Kool-Aid of Russian propaganda to think that the GBIs in Alaska are a threat to Russia’s strategic deterrent.”</p>
<p>But the possibility of penetrating Russian airspace adds an extra complication to the question of how best to defend the United States from a growing North Korean threat — a threat that occupies more and more of Robinson’s time.</p>
<p>North Korean dictator Kim Jong-un has “ tested 30 percent more [nuclear weapons] than his father and grandfather combined,” she said at the National Defense Industrial Association’s Women in Defense event.  “You look at the speed of that and he’s not afraid to fail in public. We can see a ton of intent… But I can tell you, as head of Northern Command, I’m confident in our ability to defend the United States.”</p>
<p>Robinson made her remarks at National Defense Industrial Association’s Women in Defense event.<img class="tombstone" src="http://cdn.defenseone.com/a/defenseone/img/article-end.png"/></p>
<p></p>

        

        

      </div>

      
        <ul class="d1-article-author-bio">
          
            
              <li class="d1-article-author-bio-item">
                
                  <span class="d1-article-author-bio-item-text">
                    Patrick Tucker is technology editor for Defense One. He’s also the author of The Naked Future: What Happens in a World That Anticipates Your Every Move? (Current, 2014). Previously, Tucker was deputy editor for The Futurist for nine years. Tucker has written about emerging technology in Slate, ...
                  </span>
                  <a class="d1-article-author-bio-item-link" href="/voices/patrick-tucker/8219/?oref=d-article-author">
                    Full bio<span class="gemg-icon icon-ico-arrowright"></span>
                  </a>
                
              </li>
            
          
        </ul>
      

      

      <ul class="d1-social-article">
  <li class="d1-social-article-link">
    <a
      class="gemg-icon icon-ico-facebook"
      href="https://www.facebook.com/dialog/feed?picture=http%3A%2F%2Fcdn.defenseone.com%2Fmedia%2Fimg%2Fupload%2F2017%2F09%2F28%2FScreen_Shot_2017-09-28_at_4.32.06_PM_Zn482sU%2Fopen-graph.png&redirect_uri=http%3A%2F%2Fwww.defenseone.com&link=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&app_id=1546266055584988&display=popup"
      target="_blank"
    >
      <span class="d1-sr-only">Facebook</span>
    </a>
  </li>
  <li class="d1-social-article-link">
    <a
      class="gemg-icon icon-ico-twitter"
      href="https://twitter.com/share?url=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&text=If+North+Korea+Fires+an+ICBM%2C+the+US+Might+Have+to+Shoot+It+Down+Over+Russia&via=defenseone"
      target="_blank"
    >
      <span class="d1-sr-only">Twitter</span>
    </a>
  </li>
  <li class="d1-social-article-link">
    <a
      class="gemg-icon icon-ico-linkedin"
      href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.defenseone.com%2Fthreats%2F2017%2F09%2Fif-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia%2F141376%2F&mini=true&summary=Missile-defense+physics+may+require+interceptors+to+fly+into+%E2%80%98the+teeth+of+the+Russian+early+warning+net.%E2%80%99&source=DefenseOne.com&title=If+North+Korea+Fires+an+ICBM%2C+the+US+Might+Have+to+Shoot+It+Down+Over+Russia"
      target="_blank"
    >
        <span class="d1-sr-only">LinkedIn</span>
    </a>
  </li>
  <li class="d1-social-article-link">
    <a
      class="addthis_button_email gemg-icon icon-ico-email-circle"
      href="#"
      rel="nofollow"
      title="Email this article"
    >
      <span class="d1-sr-only">Email this article</span>
    </a>
  </li>
</ul>

      
        <div class="d1-article-bottom-subscribe-container">
          
            
<form
  class="d1-article-subscribe"
  action="/newsletters/subscribe/"
  method="post"
  name="defenseform"
  data-form-name="d1-extra-subscribe"
>
  <input type="hidden" name="newsletter_signup_source" value="d1-article-inline"/>
  <input type="hidden"
         name="newsletter:newsletter_d1_today"
         value="1" />
  <span class="d1-article-subscribe-email-icon gemg-icon icon-ico-email" aria-hidden="true"></span>
  <input class="d1-article-subscribe-email nl-email-address" name="email_address" type="text"
         placeholder="Enter your email to get daily updates"/>
  <input class="d1-article-subscribe-submit" type="submit" name="Subscribe" value="Subscribe">
</form>

          
        </div>
      

    </article>

  </div>

  <div class="grid_4 d1-article-right-rail sidebar fright">
    
  <div
    
    class="ad ad-top-block"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="300x250,300x600,300x1000"
        
        
        
          data-ad-targeting='05ce74a9-bf6d-4222-856b-f2b950ad5fcc'
        
        
      >
      
        GEMG.GPT.targeting.slot['05ce74a9-bf6d-4222-856b-f2b950ad5fcc'] = {
        
          'pos': [
            'top-block'
          ],
        
          'level': [
            '4'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=3&amp;sz=300x600%7C300x250%7C300x1000&amp;c=166433221&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dtop-block%26level%3D3">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=3&amp;sz=300x600%7C300x250%7C300x1000&amp;c=166433221&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dtop-block%26level%3D3"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>



    
  
  
  <div class="sideItem most-read">
    <h4 class="most-read-title">
      <span class="most-read-title-text">Most Read</span>
    </h4>
    <ol>
      
        <li class="most-read-item">
          <span class="list-index">1</span>
          <a href="/technology/2017/09/future-us-military-constructing-giant-armed-nervous-system/141303/?oref=d-mostread">
            <div></div>
            <span>The Future the <span class="caps">US</span> Military is Constructing: a Giant, Armed Nervous&nbsp;System</span>
          </a>
        </li>
      
        <li class="most-read-item">
          <span class="list-index">2</span>
          <a href="/politics/2017/09/taxes-united-states-war-iraq-afghanistan-syria/141337/?oref=d-mostread">
            <div></div>
            <span>Here’s How Much of Your Taxes Have Gone To&nbsp;Wars</span>
          </a>
        </li>
      
        <li class="most-read-item">
          <span class="list-index">3</span>
          <a href="/threats/2017/09/how-tell-if-north-korea-and-america-are-actually-headed-war/141355/?oref=d-mostread">
            <div></div>
            <span>How to Tell If North Korea and America Are Actually Headed to&nbsp;War</span>
          </a>
        </li>
      
    </ol>
  </div>
  


    
  <div
    
    class="ad ad-bottom-block"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="300x250"
        
        
        
          data-ad-targeting='c201c705-eeef-4576-bbf9-f33e3dd40bdf'
        
        
      >
      
        GEMG.GPT.targeting.slot['c201c705-eeef-4576-bbf9-f33e3dd40bdf'] = {
        
          'pos': [
            'bottom-block'
          ],
        
          'level': [
            '5'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=4&amp;sz=300x250&amp;c=534940202&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dbottom-block%26level%3D4">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=4&amp;sz=300x250&amp;c=534940202&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dbottom-block%26level%3D4"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>



    
      <div class="d1-article-sidebar-subscribe-container">
        
          
  <p class="d1-article-sidebar-subscribe-title">
    <span class="d1-article-sidebar-subscribe-title-text">Subscribe</span>
  </p>
  
    <p class="d1-article-sidebar-subscribe-msg"><em>Receive daily email updates:</em></p>
    <p class="d1-article-sidebar-subscribe-msg">Subscribe to the Defense One daily.</p>
    <p class="d1-article-sidebar-subscribe-msg">Be the first to receive updates.</p>
  
  
<form
  class="d1-article-subscribe"
  action="/newsletters/subscribe/"
  method="post"
  name="defenseform"
  data-form-name="d1-extra-subscribe"
>
  <input type="hidden" name="newsletter_signup_source" value="d1-right-rail"/>
  <input type="hidden"
         name="newsletter:newsletter_d1_today"
         value="1" />
  <span class="d1-article-subscribe-email-icon gemg-icon icon-ico-email" aria-hidden="true"></span>
  <input class="d1-article-subscribe-email nl-email-address" name="email_address" type="text"
         placeholder="Enter your email"/>
  <input class="d1-article-subscribe-submit" type="submit" name="Subscribe" value="Subscribe">
</form>


        
      </div>
    

  </div>

  <div class="grid_4 d1-article-right-rail sidebar fright">
    <div class="d1-article-dont-miss-container">
      
  
  
    <div class="dont-miss sideItem">
      <h4 class="dont-miss-title">
        <span class="dont-miss-title-text">Don't Miss</span>
      </h4>
      <ul class="dont-miss-section">
        
          <li
            class="dont-miss-item dont-miss-show"
          >
          <a
            href="/technology/2017/08/us-military-eyes-new-mini-nukes-21st-century-deterrence/139997/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/08/03/Screen_Shot_2017-08-03_at_11.28.02_PM/thumb.png"
     alt="A depiction of what a 20 Kiloton bomb would do to Washington, DC"
     title="A depiction of what a 20 Kiloton bomb would do to Washington, DC"
     
     height="83" 
     width="138" 
/>

</div>
            <span class="caps">US</span> Military Eyes New Mini-Nukes for 21st-Century&nbsp;Deterrence
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-show"
          >
          <a
            href="/threats/2015/05/middle-east-has-four-minutes-act-if-iran-fires-missile/112720/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2015/05/13/1602348/thumb.jpg"
     alt="A Patriot missile is launched by Soldiers from C-Battery, 3rd Battalion (Airborne), 4th Air Defense Field Artillery Regiment, 108th Air Defense Artillery Brigade, at an airborne target during a joint live-fire exercise held Oct. 1, 2014."
     title="A Patriot missile is launched by Soldiers from C-Battery, 3rd Battalion (Airborne), 4th Air Defense Field Artillery Regiment, 108th Air Defense Artillery Brigade, at an airborne target during a joint live-fire exercise held Oct. 1, 2014."
     
     height="83" 
     width="138" 
/>

</div>
            The Middle East Has Four Minutes To Act If Iran Fires a&nbsp;Missile
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-show"
          >
          <a
            href="/ideas/2017/09/no-we-cannot-shoot-down-north-koreas-missiles/141070/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/17/170829-N-N0101-001/thumb.JPG"
     alt="In a test, SM-6 missiles fired from the guided-missile destroyer USS John Paul Jones (DDG 53) hit a target medium-range ballistic missile off Hawaii, Au. 29, 2017."
     title="In a test, SM-6 missiles fired from the guided-missile destroyer USS John Paul Jones (DDG 53) hit a target medium-range ballistic missile off Hawaii, Au. 29, 2017."
     
     height="83" 
     width="138" 
/>

</div>
            No, We Cannot Shoot Down North Korea’s&nbsp;Missiles
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-show"
          >
          <a
            href="/technology/2017/09/cia-technology-director-artificial-intelligence/140801/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/06/AP_83525304226/thumb.jpg"
     alt="High Performance Computing and Storage Complex II (HRSK-II) during the official opening of the new data center of the Lehmann Center (LZR) of the Dresden University of Technology in Dresden, eastern Germany, Wednesday, May 13, 2015. "
     title="High Performance Computing and Storage Complex II (HRSK-II) during the official opening of the new data center of the Lehmann Center (LZR) of the Dresden University of Technology in Dresden, eastern Germany, Wednesday, May 13, 2015. "
     
     height="83" 
     width="138" 
/>

</div>
            What the <span class="caps">CIA</span>’s Tech Director Wants from&nbsp;<span class="caps">AI</span>
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-show"
          >
          <a
            href="/threats/2017/09/heres-what-us-could-sell-south-korea-and-japan-counter-north-korea/140753/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/05/2266068/thumb.jpg"
     alt="A Terminal High Altitude Area Defense (THAAD) interceptor is launched from a battery located on Wake Island during a Nov. 1, 2015 flight test.."
     title="A Terminal High Altitude Area Defense (THAAD) interceptor is launched from a battery located on Wake Island during a Nov. 1, 2015 flight test.."
     
     height="83" 
     width="138" 
/>

</div>
            What the <span class="caps">US</span> Could Sell South Korea and Japan to Counter North&nbsp;Korea
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-hide"
          >
          <a
            href="/technology/2017/08/podcast-3-questions-consumer-drones-security/140061/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/08/07/Screen_Shot_2017-08-07_at_4.11.04_PM/thumb.png"
     alt="U.S. Marines in Syria in 2017, as seen from an aerial UAV."
     title="U.S. Marines in Syria in 2017, as seen from an aerial UAV."
     
     height="83" 
     width="138" 
/>

</div>
            Listen: 3 Questions on Consumer Drones <span class="amp">&amp;</span>&nbsp;Security
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-hide"
          >
          <a
            href="/politics/2016/12/next-national-security-conflict-trumps-foreign-business-interests/133899/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2016/12/17/DO_trumbanner_final/thumb.jpg"
     alt="A global business empire raises the question: will the next president’s foreign policy serve America’s interests or his own?"
     title="A global business empire raises the question: will the next president’s foreign policy serve America’s interests or his own?"
     
     height="83" 
     width="138" 
/>

</div>
            Mapped: Trump’s National-Security Conflicts of&nbsp;Interest
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-hide"
          >
          <a
            href="/technology/2017/09/you-can-protest-you-cant-hide-government-facial-recognition-much-longer/140813/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/07/090517protestersNG/thumb.jpg"
     alt="Masked Kashmiri protesters throw rocks at government forces during a protest outside Eidgha, a prayer ground, in Srinagar, Indian controlled Kashmir, Saturday, Sept. 2, 2017."
     title="Masked Kashmiri protesters throw rocks at government forces during a protest outside Eidgha, a prayer ground, in Srinagar, Indian controlled Kashmir, Saturday, Sept. 2, 2017."
     
     height="83" 
     width="138" 
/>

</div>
            You Can&#8217;t Hide From Government Facial Recognition (Much&nbsp;Longer)
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-hide"
          >
          <a
            href="/technology/2017/09/energy-dept-spends-33m-harden-grid-against-network-kinetic-attack/140953/?oref=d-dontmiss"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/13/091217gridNG/thumb.jpg"
     alt=""
     title=""
     
     height="83" 
     width="138" 
/>

</div>
            Energy Dept Spends $33M to Harden Grid Against Network, Kinetic&nbsp;Attack
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-hide"
          >
          <a
            href="http://www.defenseone.com/feature/mosul-largest-battle-decade-future-of-war/?oref=d-dontmiss"
            
              target="_blank"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/18/isis-shadow-mosul/thumb.jpg"
     alt=""
     title=""
     
     height="83" 
     width="138" 
/>

</div>
            What the Largest Battle of the Decade Says About the Future of&nbsp;War
          </a>
          </li>
        
          <li
            class="dont-miss-item dont-miss-hide"
          >
          <a
            href="http://www.defenseone.com/topic/video/?oref=d-dontmiss"
            
              target="_blank"
            
            >
            <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/13/Screen_Shot_2017-09-13_at_11.53.16_AM/thumb.png"
     alt=""
     title=""
     
     height="83" 
     width="138" 
/>

</div>
            Watch: Defense One&#8217;s Videos, Explainers and Conversations&nbsp;here
          </a>
          </li>
        
      </ul>
    </div>
  

    </div>
  </div>

  <div class="grid_6 prefix_2">
    
      <div class="comments loadMore grey">
        <p id="show_comments"><a href="#">Show Comments</a></p>
        <p id="loading_comments" class="hidden">Loading...</p>
        <p id="hide_comments" class="hidden"><a href="#">Hide Comments</a></p>
      </div>
      <div class="hidden comment-box" id="comments">
        <p class="legal">
          By using this service you agree not to post material that is obscene, harassing, defamatory, or
          otherwise objectionable. Although Defenseone.com does not monitor comments posted to this site (and
          has no obligation to), it reserves the right to delete, edit, or move any material that it deems
          to be in violation of this rule.
        </p>
        <div id="disqus_thread"></div>
        <div id="static_comments"></div>
      </div>
      <div class="clear"></div>
      <script type="text/javascript">
          var disqus_shortname = 'defenseone';
          var disqus_identifier = 'post_141376';
          var disqus_url = 'http://www.defenseone.com/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/';
          //var disqus_title = 'a unique title for each page where Disqus is present';
          
      </script>
      <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    
  </div>


  <div class="clear"></div>

  <div class="grid_11 prefix_1 vmargin bottom">

	<div class="hidetablet hidemobile">
    
  <div
    
    class="ad ad-large-rectangle-desktop"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="940x470"
        
        
        
          data-ad-targeting='1db086da-d867-45dc-94de-46820993416a'
        
        
          data-ad-lazy
        
      >
      
        GEMG.GPT.targeting.slot['1db086da-d867-45dc-94de-46820993416a'] = {
        
          'pos': [
            'large-rectangle-desktop'
          ],
        
          'level': [
            '6'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=5&amp;sz=940x470&amp;c=487326479&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dlarge-rectangle-desktop%26level%3D5">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=5&amp;sz=940x470&amp;c=487326479&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dlarge-rectangle-desktop%26level%3D5"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


	</div>
	<div class="hidedesk hidemobile">
    
  <div
    
    class="ad ad-large-rectangle-tablet"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="700x350"
        
        
        
          data-ad-targeting='ae0e7cfa-7ec8-48f1-99a8-2f7f1d864868'
        
        
          data-ad-lazy
        
      >
      
        GEMG.GPT.targeting.slot['ae0e7cfa-7ec8-48f1-99a8-2f7f1d864868'] = {
        
          'pos': [
            'large-rectangle-tablet'
          ],
        
          'level': [
            '7'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=6&amp;sz=700x350&amp;c=120825798&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dlarge-rectangle-tablet%26level%3D6">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=6&amp;sz=700x350&amp;c=120825798&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dlarge-rectangle-tablet%26level%3D6"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


	</div>
	<div class="hidedesk hidetablet">
    
  <div
    
    class="ad ad-large-rectangle-mobile"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidetablet"
            
          >
            
    
      <script
        class="ad-stub ad-stub-mobile"
        data-ad-unit="/617/defenseone.com/section_threats/content/pid_141376"
        data-ad-sizes="300x150,300x250"
        
        
        
          data-ad-targeting='06d2736c-2220-4e2f-b3e1-7450c7449957'
        
        
          data-ad-lazy
        
      >
      
        GEMG.GPT.targeting.slot['06d2736c-2220-4e2f-b3e1-7450c7449957'] = {
        
          'pos': [
            'large-rectangle-mobile'
          ],
        
          'level': [
            '8'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="http://pubads.g.doubleclick.net/gampad/jump?tile=7&amp;sz=300x250%7C300x150&amp;c=140461268&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dlarge-rectangle-mobile%26level%3D7">
            <img src="http://pubads.g.doubleclick.net/gampad/ad?tile=7&amp;sz=300x250%7C300x150&amp;c=140461268&amp;iu=%2F617%2Fdefenseone.com%2Fsection_threats%2Fcontent%2Fpid_141376&amp;t=noscript%3Dtrue%26referring_domain%3Dwww.drudgereport.com%26pos%3Dlarge-rectangle-mobile%26level%3D7"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


	</div>

    
      <div>
        <div class="grid_12 pager hidedesk single-item">
          
            <div class="grid_4 prefix_1 alpha">
                <div class="prev_box hidemobile"><a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-previouspost"><img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/GBB_header/defense-post.jpg" alt="" title=""></a></div>
                <p><a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-previouspost">&laquo; Previous</a></p>
                <h4><a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-previouspost">Marines take 3D-printed drones to battle; Inside STRATCOM’s new HQ; Selling US guns overseas; and a lot more.</a></h4>
              
            </div>
          
          
        </div>
      </div>
    

    
    <div id="slides" class="grid_12 hidedesk slidecontainer">
      <div id="slideContainer" class="swipe">
        
  
      
      
  

  <ul class="swipe-wrap">
  
  

      

      
      <li class="grid_2 alpha">
          <a href="http://www.defenseone.com/feature/defense-one-summit-17/"
             
                 target="_blank"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/Facebook_Shared_Link_Preview/defense-skybox.jpg" alt="" title=""></div>
              <span>Register Today for the 5<span class='ord'>th</span> Annual Defense One Summit, Nov. 9 in Washington</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/GBB_header/defense-skybox.jpg" alt="" title=""></div>
              <span><span class="caps">THIS</span> <span class="caps">WEEK</span>: Inside <span class="caps">STRATCOM</span>’s new <span class="caps">HQ</span>; Selling <span class="caps">US</span> guns overseas and more.</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/technology/2017/09/future-us-military-constructing-giant-armed-nervous-system/141303/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/26/Screen_Shot_2017-09-26_at_5.08.47_PM/defense-skybox.png" alt="Chief of Naval Operations, Adm. John Richardson, gives a keynote address during the Naval Future Force Science and Technology (S&amp;T) Expo, July 21, 2017. This is a slide from his presentation." title="Chief of Naval Operations, Adm. John Richardson, gives a keynote address during the Naval Future Force Science and Technology (S&amp;T) Expo, July 21, 2017. This is a slide from his presentation."></div>
              <span>The Future the <span class="caps">US</span> Military is Constructing: a Giant, Armed Nervous System</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/politics/2017/09/taxes-united-states-war-iraq-afghanistan-syria/141337/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/27/33869115763_92978608f6_o/defense-skybox.jpg" alt="U.S. Army Gen. John Nicholson, commander of Resolute Support Mission and U.S. Forces Afghanistan, speaks with U.S. Air Force Maj. Greg Balzhiser, a F-16 Fighting Falcon pilot, at Bagram Airfield, Afghanistan, May 13, 2017. " title="U.S. Army Gen. John Nicholson, commander of Resolute Support Mission and U.S. Forces Afghanistan, speaks with U.S. Air Force Maj. Greg Balzhiser, a F-16 Fighting Falcon pilot, at Bagram Airfield, Afghanistan, May 13, 2017. "></div>
              <span>Here’s How Much of Your Taxes Have Gone To Wars</span>
          </a>
      </li>
      

      
  

      

      
      <li class="grid_2">
          <a href="/technology/2017/09/3-questions-americas-next-nuclear-missile-submarine/141317/?oref=d-skybox"
             
          >

              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/27/14_SSBNs/defense-skybox.png" alt="Some of U.S. Navy&#39;s 14 Ohio-class nuclear-armed ballistic missile submarines are scheduled for retirement between 2027 and 2040." title="Some of U.S. Navy&#39;s 14 Ohio-class nuclear-armed ballistic missile submarines are scheduled for retirement between 2027 and 2040."></div>
              <span>3 Questions: America’s Next Nuclear-Missile Submarine</span>
          </a>
      </li>
      

      
  

      
      <li class="grid_2">
          <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4438122417&amp;iu=/617/defenseone.com/click-tracker"
             class="sponsored"
             
                 target="_blank"
             
          >
              <div><img src="http://cdn.defenseone.com/media/img/upload/2017/09/27/art_of_war_kQZc6kC/defense-skybox.png" alt="" title=""></div>
              <div>Sponsor Content</div>
              <span>The Evolving Art of War</span>
          </a>

          
          <img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/617/defenseone.com/tracking-pixel&amp;sz=1x1&amp;t=tracking-pixel%3D00434&amp;c=12345"
              width="1"
              height="1"
              alt=""
              class="tracking-pixel"
          />
          
      </li>
      
      

      

      
  
  </ul>

  <ul class="counter">
      <li></li>
      <li></li>
      <li></li>
      <li></li>
      <li></li>
      <li></li>
  </ul>

  <a class="button" href="javascript:;" ></a>


      </div>
    </div>
    
  </div>

  
    <div class="grid_12 pager hidemobile hidetablet single-item">
      
        <div class="grid_4 prefix_1 alpha ">
            <div class="prev_box"><a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-previouspost"><img src="http://cdn.defenseone.com/media/img/upload/2017/09/28/GBB_header/medium.jpg" alt="" title=""></a></div>
            <p><a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-previouspost">&laquo; Previous</a></p>
            <h4><a href="/business/2017/09/global-business-brief-september-28-2017/141358/?oref=d-previouspost">Marines take 3D-printed drones to battle; Inside STRATCOM’s new HQ; Selling US guns overseas; and a lot more.</a></h4>
          
        </div>
      
      
    </div>
  

    </div>
  

  <div class="container_12 footerContainer">
    <footer class="grid_12">
      <div class="grid_2 alpha">
        <a href="/?oref=d-logo" class="footer-logo">Defense One</a>
      </div>
      <div class="grid_10 omega">
        <ul>
          <li><a href="/about/?oref=footer">About</a></li>
          <li><a href="/about/contact/?oref=footer">Contact Us</a></li>
          <li><a href="/events/?oref=footer">Events</a></li>
          <li><a href="http://www.govexecmediagroup.com/about/#Defense-One1">Advertise</a></li>
          <li><a href="/about/site-map/?oref=footer">Site Map</a></li>
          <li><a href="/about/privacy-policy/?oref=footer">Privacy Policy</a></li>
          <li><a href="/about/terms-and-conditions/?oref=footer">Terms &amp; Conditions</a></li>
        </ul>
        <ul>
          <li><a href="http://www.govexec.com/?oref=d-footer">Government Executive</a></li>
          <li><a href="http://www.nextgov.com/?oref=d-footer">Nextgov</a></li>
          <li><a href="http://qz.com/?oref=d-footer">Quartz</a></li>
          <li><a href="http://www.nationaljournal.com/?oref=d-footer">National Journal</a></li>
          <li><a href="http://www.theatlantic.com/?oref=d-footer">The Atlantic</a></li>
          <li><a href="http://www.citylab.com/?oref=d-footer">CityLab</a></li>
        </ul>
        <p>&copy; 2017 by National Journal Group, Inc. All rights reserved.</p>
      </div>
    </footer>
  </div>
</div>

  
  

  
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ee7a1b53b23332d"></script>
  
  <script type="text/javascript" src="http://cdn.defenseone.com/a/social_tools/js/social_tools.js?v=7.7.1"></script>
  <script type="text/javascript" src="http://cdn.defenseone.com/a/js/jquery.form.js?v=7.7.1"></script>
  <script type="text/javascript" src="http://cdn.defenseone.com/a/js/newsletter.form.js?v=7.7.1"></script>
  
    <script src="//my.hellobar.com/15fb7c5f8f9f27c76676e95c43e602fa1c9ade83.js" type="text/javascript" charset="utf-8" async="async"></script>
  
  <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>
  <script id="handlebars-flyin" class="handlebars-template" type="text/x-handlebars-template">
    
<div class="share-section small-logo"
   data-url="{{{share_url}}}">

    <ul class="social-buttons">
      <li class="social-button facebook available">
        <a href="https://www.facebook.com/dialog/feed?link={{{facebook_link}}}&amp;description={{{facebook_description}}}&amp;display=popup&amp;app_id={{{facebook_app_id}}}&amp;redirect_uri={{{facebook_redirect_uri}}}"
          target="_blank"
        >Share this on Facebook</a>
      </li>
      <li class="social-button twitter available">
        <a href="https://twitter.com/share?via={{{twitter_via}}}&amp;text={{{twitter_text}}}&amp;url={{{twitter_url}}}"
          target="_blank"
        >Tweet this on Twitter</a>
      </li>
      <li class="social-button google-plus available">
        <a href="https://plus.google.com/share?url={{{googleplus_url}}}"
          target="_blank"
        >Share this on Google Plus</a>
      </li>
      <li class="social-button linkedin available">
      <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title={{{linkedin_title}}}&amp;source={{{linkedin_source}}}&amp;summary={{{linkedin_summary}}}&amp;url={{{linkedin_url}}}"
          target="_blank"
        >Share this on LinkedIn</a>
      </li>
      <li class="social-button comment disqus-handlebar">
        <a class="disqus-count"
          href="{{{disqus_share_url}}}?oref=flyin-disqus#disqus_thread"
          data-disqus-identifier="post_{{{disqus_id}}}"
        >Leave a comment</a>
      </li>
    </ul>
</div>
  </script>


<div id="modal_window">
	<div id="modal_window_content">
		<img src="http://cdn.defenseone.com/a/images/ajax-loading.gif" width="32" height="32" alt="Loading..." />
	</div>
	<a href="#" class="close_button">
		<img src="http://cdn.defenseone.com/a/images/close-circle.png" alt="Close window" width="30" height="30" />
	</a>
</div>


  
    
    
    
    
    <div
    id="flyin-container" 
    class="flyin-container"
    data-flyin-setting='sailthru'
    data-flyin-site-name='Defense One'
    data-flyin-site-url='http://www.defenseone.com'
    data-flyin-concierge-tag='site-defenseone'
    data-flyin-title='If North Korea Fires an ICBM, the US Might Have to Shoot It Down Over Russia'
    data-flyin-url='http://www.defenseone.com/threats/2017/09/if-north-korea-fires-icbm-us-might-have-shoot-it-down-over-russia/141376/'
    data-flyin-curated-urls=''
    data-flyin-fb-app-id='1546266055584988'
    data-flyin-twitter-handle='@DefenseOne'
    data-flyin-facebook-site-name='DefenseOne'
    data-flyin-native-article-url='/business/2017/09/global-business-brief-september-28-2017/141358/'
    data-flyin-native-article-title='Marines take 3D-printed drones to battle; Inside STRATCOM’s new HQ; Selling US guns overseas; and a lot more.'
  >

  <div class="flyin" id="flyin_open">
    <div class="label">
      <a href="#" id="closer">Close [ x ]</a>
      <strong>More from DefenseOne</strong>
    </div>
    <div id="sailthru-flyin">

    </div>
  </div>
</div>

<div class="flyin-container">
  <div class="flyin closed" id="flyin_closed">
    <div class="label">
      &nbsp;
    </div>
    <div class="headline">
      <a href="#" id="opener">Next Story</a>
    </div>
    <div class="meta addthis_toolbox">
      &nbsp;
    </div>
  </div>
</div>


  



  
  <div class="conversion-module-bootstrap">
  <div class="conversion-module hide">
    <div class="conversion-module-close">
      <button class="conversion-module-close-btn close" type="button" aria-label="Close">
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
    <div class="conversion-module-nl-signup">
      
        

<form
  class="conversion-module-signup-form"
  action='/newsletters/subscribe/conversion-module/defense-one-today/'
  method="post"
>
  <fieldset>
    <legend class="conversion-module-signup-form-title">
      <span class="conversion-module-signup-form-title-line1">
        News, analysis, and ideas driving the future of U.S. defense: straight to your inbox.
      </span>
      <span class="conversion-module-signup-form-title-line2">
        <span class="conversion-module-signup-form-title-line2-inner-a">
          <span class="conversion-module-signup-form-title-line2-inner-b">
            Sign up for Defense One Today
          </span>
        </span>
      </span>
    </legend>

    

    

  
    <input type="hidden" name="source_signup" value="d1-mod-conv-dt" id="conversion-module-nl-source_signup" />
  
    <input type="hidden" name="run_through_id" id="conversion-module-nl-run_through_id" />
  

  
    

<div class="conversion-module-signup-form-email form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-nl-email"
  >
    My email is ...
  </label>
  
    <input id="conversion-module-nl-email" type="text" placeholder="email@example.com" class="form-control input-lg" name="email" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-employer form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-nl-employer"
  >
    I work for ...
  </label>
  
    <select id="conversion-module-nl-employer" class="form-control input-lg" name="employer">
<option value="" selected="selected">--select--</option>
<option value="Military">Military</option>
<option value="Federal Government">Federal Government</option>
<option value="State/Local Government">State/Local Government</option>
<option value="Contractor">Contractor</option>
<option value="Private Sector">Private Sector</option>
<option value="Retired">Retired</option>
</select>
  
</div>

  



    
  <div class="conversion-module-signup-form-extra_newsletter form-group">
    
    <div class="checkbox">
      <label class="conversion-module-signup-form-label" for="conversion-module-nl-extra_newsletter">
        <input checked="checked" type="checkbox" name="extra_newsletter" id="conversion-module-nl-extra_newsletter" />
        <span class="conversion-module-signup-form-label-text">Also get The D Brief, your daily source for insights and analysis of the latest in defense news</span>
      </label>
    </div>
  </div>

  <div class="conversion-module-signup-form-optin form-group">
    
    <div class="checkbox">
      <label class="conversion-module-signup-form-label" for="conversion-module-nl-optin">
        <input checked="checked" type="checkbox" name="optin" id="conversion-module-nl-optin" />
        <span class="conversion-module-signup-form-label-text">Yes, Defense One can email me on behalf of carefully selected companies and organizations.</span>
      </label>
    </div>
  </div>


    <div class="conversion-module-signup-form-submit form-group">
      <button class="conversion-module-signup-form-submit-btn btn btn-default" type="submit">
        <span class="conversion-module-signup-form-submit-text">
          <span class="conversion-module-signup-form-submit-arrow"></span>
          Sign up
        </span>
      </button>
    </div>

    <a class="conversion-module-signup-form-link" href="/about/privacy-policy/" target="_blank">View Privacy Policy</a>

  </fieldset>
</form>

      
    </div>
    <div class="conversion-module-nl-thankyou hide">
      
        

<form
  class="conversion-module-signup-form"
  action='/newsletters/subscribe/conversion-module/defense-one-today/thank-you/'
  method="post"
>
  <fieldset>
    <legend class="conversion-module-signup-form-title">
      <span class="conversion-module-signup-form-title-line1">
        Thank you.
      </span>
      <span class="conversion-module-signup-form-title-line2">
        <span class="conversion-module-signup-form-title-line2-inner-a">
          <span class="conversion-module-signup-form-title-line2-inner-b">
            Help us tailor content specifically for you:
          </span>
        </span>
      </span>
    </legend>

    

    

  
    <input type="hidden" name="source_signup" value="d1-mod-conv-dt" id="conversion-module-thank-you-source_signup" />
  
    <input type="hidden" name="run_through_id" id="conversion-module-thank-you-run_through_id" />
  
    <input type="hidden" name="email" id="conversion-module-thank-you-email" />
  

  
    

<div class="conversion-module-signup-form-full_name form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-full_name"
  >
    Full Name
  </label>
  
    <input id="conversion-module-thank-you-full_name" type="text" placeholder="" class="form-control input-lg" name="full_name" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-agency_department form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-agency_department"
  >
    Agency/Department
  </label>
  
    <select id="conversion-module-thank-you-agency_department" placeholder="" class="form-control input-lg" name="agency_department">
<option value="" selected="selected">--select--</option>
<option class="agency-department-military-branch" value="Air Force">Air Force</option>
<option class="agency-department-military-branch" value="Army">Army</option>
<option class="agency-department-military-branch" value="Coast Guard">Coast Guard</option>
<option class="agency-department-military-branch" value="Navy">Navy</option>
<option class="agency-department-military-branch" value="Marines">Marines</option>
<option class="agency-department-federal-government" value="Department of Agriculture">Department of Agriculture</option>
<option class="agency-department-federal-government" value="Department of Commerce">Department of Commerce</option>
<option class="agency-department-federal-government" value="Department of Education">Department of Education</option>
<option class="agency-department-federal-government" value="Department of Energy">Department of Energy</option>
<option class="agency-department-federal-government" value="EPA">EPA</option>
<option class="agency-department-federal-government" value="Executive Office of the President/Vice President">Executive Office of the President/Vice President</option>
<option class="agency-department-federal-government" value="GSA">GSA</option>
<option class="agency-department-federal-government" value="Department of Defense">Department of Defense</option>
<option class="agency-department-federal-government" value="Department of HHS">Department of HHS</option>
<option class="agency-department-federal-government" value="Department of Homeland Security">Department of Homeland Security</option>
<option class="agency-department-federal-government" value="Department of HUD">Department of HUD</option>
<option class="agency-department-federal-government" value="Department of Interior">Department of Interior</option>
<option class="agency-department-federal-government" value="Judiciary Branch">Judiciary Branch</option>
<option class="agency-department-federal-government" value="Office of the Secretary of Defense">Office of the Secretary of Defense</option>
<option class="agency-department-federal-government" value="Department of Justice">Department of Justice</option>
<option class="agency-department-federal-government" value="Department of Labor">Department of Labor</option>
<option class="agency-department-federal-government" value="Legislative Branch">Legislative Branch</option>
<option class="agency-department-federal-government" value="NASA">NASA</option>
<option class="agency-department-federal-government" value="OMB">OMB</option>
<option class="agency-department-federal-government" value="OPM">OPM</option>
<option class="agency-department-federal-government" value="SSA">SSA</option>
<option class="agency-department-federal-government" value="Department of State">Department of State</option>
<option class="agency-department-federal-government" value="Department of Transportation">Department of Transportation</option>
<option class="agency-department-federal-government" value="Department of Treasury">Department of Treasury</option>
<option class="agency-department-federal-government" value="USPS">USPS</option>
<option class="agency-department-federal-government" value="Department of Veterans Affairs">Department of Veterans Affairs</option>
<option class="agency-department-federal-government" value="Other Agency">Other Agency</option>
<option class="agency-department-state-and-local" value="Government Association">Government Association</option>
<option class="agency-department-state-and-local" value="County">County</option>
<option class="agency-department-state-and-local" value="Municipal">Municipal</option>
<option class="agency-department-state-and-local" value="Higher Education">Higher Education</option>
<option class="agency-department-state-and-local" value="K-12 Education">K-12 Education</option>
<option class="agency-department-state-and-local" value="Special District">Special District</option>
<option class="agency-department-state-and-local" value="State">State</option>
</select>
  
</div>

  

  
    

<div class="conversion-module-signup-form-job_function form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-job_function"
  >
    Job Function
  </label>
  
    <select id="conversion-module-thank-you-job_function" placeholder="" class="form-control input-lg" name="job_function">
<option value="" selected="selected">--select--</option>
<option value="Agency Leadership">Agency Leadership</option>
<option value="Business &amp; Operations">Business &amp; Operations</option>
<option value="Technology Management">Technology Management</option>
<option value="Financial/Contract Management">Financial/Contract Management</option>
<option value="Human Resource Management">Human Resource Management</option>
<option value="Sales &amp; Marketing">Sales &amp; Marketing</option>
<option value="Other">Other</option>
</select>
  
</div>

  

  
    

<div class="conversion-module-signup-form-phone form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-phone"
  >
    Phone number
  </label>
  
    <input id="conversion-module-thank-you-phone" type="text" placeholder="" class="form-control input-lg" name="phone" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-state_and_zip form-group">
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-state_and_zip_0"
  >
    Zip code
  </label>
  
    <input id="conversion-module-thank-you-state_and_zip_0" placeholder="" type="text" name="state_and_zip_0" class="form-control input-lg" /><input id="conversion-module-thank-you-state_and_zip_1" placeholder="" type="hidden" name="state_and_zip_1" class="form-control input-lg" />
  
</div>

  



    
    

    <div class="conversion-module-signup-form-submit form-group">
      <button class="conversion-module-signup-form-submit-btn btn btn-default" type="submit">
        <span class="conversion-module-signup-form-submit-text">
          <span class="conversion-module-signup-form-submit-arrow"></span>
          Submit
        </span>
      </button>
    </div>

    <a class="conversion-module-signup-form-link" href="/about/privacy-policy/" target="_blank">View Privacy Policy</a>

  </fieldset>
</form>

      
    </div>
    
  </div>
</div>

  


	

  
    
  
    <script
  src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js"
  type="text/javascript"
   data-sailthru-setup="true" 
></script>
  
  <script type="text/javascript">
    $(function() {
      GEMG.Flyin.init();
      GEMG.SPM.init('site-defenseone', ["defenseone_article_flyin"]);
    });
  </script>

  

  <script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>


  
  
    <!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 962442471;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962442471/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
</noscript>
    
      <script type="text/javascript">
_linkedin_data_partner_id = "41412";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
    
  

  <!-- audience pixels -->
<script type='text/javascript'>
  var axel = Math.random() + '';
  var a = axel * 10000000000000;
  document.write('<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/617/DFPAudiencePixel;ord=' + a + ';dc_seg=135765730?" width=1 height=1 border=0/>');
</script>
<noscript>
  <img src="http://pubads.g.doubleclick.net/activity;dc_iu=/617/DFPAudiencePixel;ord=1;dc_seg=135765730?" width=1 height=1 border=0/>
</noscript>


  <script>
  
    GEMG.GPT.body.init();
  
  </script>


  
<script type="text/javascript">
$(function() {
  GEMG.SessionCoach.init("http://shared.govexec.com", false);
});
</script>



</body>
</html>