


<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, shrink-to-fit=no">
    

    
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="92fe1152-2cea-4208-b852-5ebcf4bde0ba"></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end -->



    
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG42JHK');</script>
<!-- End Google Tag Manager -->


    

    <meta name="google-site-verification" content="O-0li0EE8W7UlXELmgP5n5K4vcSIhmgtD44p1EytEIY" />

    
    
      <!-- Chartbeat top START -->
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
      <!-- Chartbeat top END -->
    

    <title>To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process.  - Defense One</title>

    <meta name="keywords" content=""/>
    <meta name="description" content="On Ukraine, the president dodged processes designed to ensure that U.S. foreign policy serves the public interest."/>

    
    <meta property="og:site_name" content="Defense One"/>
    <meta property="og:description" content="On Ukraine, the president dodged processes designed to ensure that U.S. foreign policy serves the public interest."/>
    <meta property="og:title" content="To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. "/>
    <meta property="og:url" content="https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/"/>
    <meta property="og:image" content="https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999/open-graph.jpg"/>
    <meta property="og:type" content="article"/>

    
    <meta property="fb:pages" content="145473812290416"/>
    <meta property="article:publisher" content="https://www.facebook.com/DefenseOne"/>
    <meta property="fb:admins" content="1563600116"/>
    <meta property="fb:app_id" content="1546266055584988"/>

    <script type="application/ld+json">
{"url": "https://www.defenseone.com", "@context": "http://schema.org", "@type": "Organization", "sameAs": ["https://www.facebook.com/DefenseOne", "https://twitter.com/DefenseOne/", "https://www.linkedin.com/company/defense-one/"], "name": "Defense One"}
</script>

    
      <script type="application/ld+json">
{"mainEntityOfPage": "https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/", "dateModified": "2020-01-23T06:01:04", "description": "On Ukraine, the president dodged processes designed to ensure that U.S. foreign policy serves the public interest.", "publisher": {"@type": "Organization", "name": "Defense One"}, "headline": "To Prove Trump\u2019s Bad Faith, Don\u2019t Argue Policy. Show He Subverted the Process.\u2028", "@context": "http://schema.org", "image": {"url": "https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999/route-fifty-lead-image.jpg", "width": 1200, "@type": "ImageObject", "height": 550}, "author": {"@type": "Person", "name": "Scott R. Anderson"}, "@type": "Article", "datePublished": "2020-01-23T06:00:00"}
</script>
    

    
      
        <meta name="twitter:description" content="On Ukraine, the president dodged processes designed to ensure that U.S. foreign policy serves the public interest.">
      
        <meta name="twitter:image" content="https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999/open-graph.jpg">
      
        <meta name="twitter:title" content="To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. ">
      
        <meta name="twitter:site" content="@defenseone">
      
        <meta name="twitter:creator" content="@S_R_Anders">
      
        <meta name="twitter:card" content="summary_large_image">
      
    

    
  
    <meta name="pubdate" content="2020-01-23T11:00:00+00:00"/>
  

  


    
      <link rel="canonical" href="https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/"/>
    

    
  <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:600|Roboto:300,400,400i,500,700,700i,900&display=swap" rel="stylesheet">


    
    
    
    <link href="https://cdn.defenseone.com/a/base/third_party/bootstrap/bootstrap-4/css/base-bootstrap.css" rel="stylesheet" type="text/css"/>

    
  



<link rel="stylesheet" href="https://cdn.defenseone.com/a/compressed/django/css/defenseone-v2-bd827de3f05b.css" type="text/css" />



    
    

    
        
          
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
  })();

  var GEMG = GEMG || {};
  (function(){
    GEMG.GPT = {
      ad_unit: '/617/defenseone.com/section_ideas/content/pid_162600',
      base_ad_unit: '/617/defenseone.com',
      targeting: {
        page: {
          
          'topics': ['commentary','congress','ukraine','white-house'],
          
          'post_id': ['162600'],
          
          'primary_category': ['ideas'],
          
          'categories': ['ideas'],
          
          'referring_domain': ['Typed/Bookmarked']
          
        },
        slot: {}
      }
    };
  })();
</script>

        

        <script type="text/javascript">
          var GEMG = GEMG || {};

          GEMG.STATIC_ROOT = "https://cdn.defenseone.com/a/";
          GEMG.NON_CDN_STATIC_URL = "/static/a/";

          GEMG.OmnitureConfig = {"internalDomains": "www.defenseone.com", "account": "atlanticDefenseOne2013Prod", "trackingServer": "atlanticmedia.sc.omtrdc.net", "site": "www.defenseone.com"};
        </script>

        
  


<script type="text/javascript" src="https://cdn.defenseone.com/a/compressed/django/js/e3d82ccba6f3.js"></script>


        <script>
          svg4everybody({
              
          });
        </script>

      
      <script type="text/javascript">
        var adblock = true;
      </script>
      <script type="text/javascript" src="https://cdn.defenseone.com/a/js/adframe.js"></script>

      <!--[if IE]>
      <script type="text/javascript" src="https://cdn.defenseone.com/a/base/js/ie.js?v=10.1.1"></script>
      <![endif]-->

      
          

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-999999-9"></script>
<script>
  GEMG.GoogleAnalytics = (GEMG.GoogleAnalytics || {});
  GEMG.GoogleAnalytics.Base = (GEMG.GoogleAnalytics.Base || {});
  GEMG.GoogleAnalytics.Config = {"tag_manager_id": "GTM-KG42JHK", "has_old_interstitial": true, "tracking_id": "UA-999999-9"};

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  
    gtag('config', 'UA-999999-9', {
      'send_page_view': false,
      'custom_map': GEMG.GoogleAnalytics.Base.CUSTOM_MAP
    });
    try {
      GEMG.GoogleAnalytics.Post.pageView({"Post Word Count": 1295, "page_title": "to prove trump\u2019s bad faith, don\u2019t argue policy. show he subverted the process.\u2028", "Author": "Scott R. Anderson", "Publish Day": "23", "Page Type": "post", "Content Headline Word Count": 13, "Days Since Publication": 200, "Date Published": "Jan 23, 2020 06:00 AM", "Publish Hour": "06", "Number of Images": 0, "Publish Year": "2020", "Content ID": "post_manager.post.162600", "Sub Section": "Ideas", "Site Section": "Defense One \u003e Ideas", "Topic": "commentary,white-house,ukraine,congress", "GE Staff Status": "Defense One", "page_location": "https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/", "Original Title": "To Prove Trump\u2019s Bad Faith, Don\u2019t Argue Policy. Show He Subverted the Process.\u2028", "Publish Weekday": 4, "Publish Month": "01"});
    } catch (e) {}
  
</script>

      

      
      
    

    

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '10155007044873614'); 
fbq('track', 'PageView');





</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=10155007044873614&ev=PageView&noscript=1" style="display: none;"/>
</noscript>


    
    
<meta name="sailthru.author" content="Scott R. Anderson"/>

<meta name="sailthru.date" content="2020-01-23T11:00:00Z"/>

<meta name="sailthru.description" content="On Ukraine, the president dodged processes designed to ensure that U.S. foreign policy serves the public interest."/>



<meta name="sailthru.title" content="To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. "/>

<meta name="sailthru.tags" content="channel-defense-one-&gt;-ideas,type-story,length-long,site-defenseone"/>

<meta name="sailthru.images.full" content="https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999.jpg"/>

<meta name="sailthru.images.thumb" content="https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999/sailthru-thumbnail.jpg"/>


    

    
  
    
<script type="text/javascript">
  __reach_config = {
    authors: [
      'Scott R. Anderson'
      
    ],
    channels: [
      'commentary',
      'white\u002Dhouse',
      'ukraine',
      'congress',
      
    ],
    
    date: '2020-01-23T11:00:00Z',
    
    iframe: true,
    pid: '53ea3bd297b0c940ae000041',
    tags: [
      'Defense One',
      'Defense One::Ideas',
      'commentary',
      'white\u002Dhouse',
      'ukraine',
      'congress',
      
    ],
    title: 'To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process.\u2028',
    url: 'https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/',
    domain: 'https://www.defenseone.com',
    ignore_errors: false
  };
  (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
  })();
</script>


  

  <script type="text/javascript">
    var disqus_shortname = 'defenseone';
    var disqus_identifier = 'post_162600';
    var disqus_url = 'https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/';
</script>

  <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>


  



    
      <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    
  </head>

  <body class="no-js  post-page">
    <script>
      
      document.body.className = document.body.className.replace("no-js ","");
    </script>

    
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG42JHK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    
      
  



<aside class="interstitial js-interstitial interstitial-mobile-disabled">
  <div class="interstitial-ad-container ad-container">
    <header class="interstitial-ad-header">
        <svg
    
    class="interstitial-logo"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-d1-logo-large"/>
  </svg>
    </header>
    <div class="interstitial-ad-body">
      <div class="interstitial-ad-content">
        <div class="js-interstitial-desktop d-none d-xl-block">
          
  <div
    
    class="ad ad-None"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/welcome"
        data-ad-sizes="interstitial"
        
        
          data-ad-template="advert_slot_only"
        
        
          data-ad-targeting='8483f51c-8a70-44b8-b1ba-2dfc70407ebd'
        
        
      >
      
        GEMG.GPT.targeting.slot['8483f51c-8a70-44b8-b1ba-2dfc70407ebd'] = {
        
          'level': [
            '0'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="https://pubads.g.doubleclick.net/gampad/jump?sz=interstitial&amp;c=365752602&amp;iu=%2F617%2Fdefenseone.com%2Fwelcome&amp;t=noscript%3Dtrue%26referring_domain%3DTyped%252FBookmarked%26level%3D0">
            <img src="https://pubads.g.doubleclick.net/gampad/ad?sz=interstitial&amp;c=365752602&amp;iu=%2F617%2Fdefenseone.com%2Fwelcome&amp;t=noscript%3Dtrue%26referring_domain%3DTyped%252FBookmarked%26level%3D0"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


        </div>

        <div class="js-interstitial-tablet d-none d-md-block d-xl-none">
          
  <div
    
    class="ad ad-None"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/welcome"
        data-ad-sizes="interstitial"
        
          data-ad-size-mapping="interstitial"
        
        
          data-ad-template="advert_slot_only"
        
        
          data-ad-targeting='9805aa2c-de7d-4002-801f-6cb09fa8870c'
        
        
      >
      
        GEMG.GPT.targeting.slot['9805aa2c-de7d-4002-801f-6cb09fa8870c'] = {
        
          'level': [
            '1'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="https://pubads.g.doubleclick.net/gampad/jump?tile=1&amp;sz=interstitial&amp;c=377629320&amp;iu=%2F617%2Fdefenseone.com%2Fwelcome&amp;t=noscript%3Dtrue%26referring_domain%3DTyped%252FBookmarked%26level%3D1">
            <img src="https://pubads.g.doubleclick.net/gampad/ad?tile=1&amp;sz=interstitial&amp;c=377629320&amp;iu=%2F617%2Fdefenseone.com%2Fwelcome&amp;t=noscript%3Dtrue%26referring_domain%3DTyped%252FBookmarked%26level%3D1"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


        </div>

        <div class="js-interstitial-mobile d-md-none">
          
  <div
    
    class="ad ad-None"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidetablet"
            
          >
            
    
      <script
        class="ad-stub ad-stub-mobile"
        data-ad-unit="/617/defenseone.com/welcome"
        data-ad-sizes="block"
        
        
          data-ad-template="ad_plain"
        
        
          data-ad-targeting='55a772bd-4c94-435c-9d54-18a56d73d3fe'
        
        
      >
      
        GEMG.GPT.targeting.slot['55a772bd-4c94-435c-9d54-18a56d73d3fe'] = {
        
          'level': [
            '2'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
      <noscript class="ad-noscript">
        
          <a href="https://pubads.g.doubleclick.net/gampad/jump?tile=2&amp;sz=300x250&amp;c=367154722&amp;iu=%2F617%2Fdefenseone.com%2Fwelcome&amp;t=noscript%3Dtrue%26referring_domain%3DTyped%252FBookmarked%26level%3D2">
            <img src="https://pubads.g.doubleclick.net/gampad/ad?tile=2&amp;sz=300x250&amp;c=367154722&amp;iu=%2F617%2Fdefenseone.com%2Fwelcome&amp;t=noscript%3Dtrue%26referring_domain%3DTyped%252FBookmarked%26level%3D2"/>
          </a>
        
      </noscript>
    
  
      
    </div>
  </div>


        </div>
      </div>
    </div>
    <footer class="interstitial-ad-footer">
      <button class="interstitial-continue-btn js-interstitial-continue-btn">
        <span class="interstitial-continue-btn-text">
          Continue to the site<span class="interstitial-timer js-interstitial-timer"></span> <i class="fa fa-caret-right"></i>
        </span>
      </button>
    </footer>
  </div>
</aside>


    

    
  <script>
    var GEMG = window.GEMG || {};
    GEMG.Page = GEMG.Page || {};

    GEMG.Page.Config = {
    
        orefs: {
            infiniteScroll: "d1-next-story"
        },
        siteId: "d1_id"
    
    };
</script>

  <script>
    (function() {
      var interstitial = new D1.GPT.Interstitial();
      
  
    
        var suppressInterstitial = false;
      
  

      interstitial.init(suppressInterstitial);
    })();
  </script>


    
      <script type="text/javascript">
//<![CDATA[
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.server="www.defenseone.com"
s.channel="defense one ideas"
s.pageName="to prove trumps bad faith dont argue policy show he subverted the process - defense one ideas - scott r anderson"
s.prop1=""
s.prop2=""
s.prop3="to prove trumps bad faith dont argue policy show he subverted the process - defense one ideas - scott r anderson"
s.prop4="/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/"
s.prop5=""
s.prop6="Defense One &gt; Ideas"
s.prop7=""
s.prop8="defense one ideas - post"
s.prop9=""
s.prop10=""
s.prop11="06:00"
s.prop12="Thursday"
s.prop13="weekday"
s.prop14=""
s.prop15="scott r anderson"
s.prop16=""
s.prop17="To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. "
s.prop18="january 23, 2020 06:00 am"
s.prop19=""
s.prop20="commentary, white-house, ukraine, congress"
s.prop21=""
s.prop22=""
s.prop23=""
s.prop24=""
s.prop25=""
s.prop26=""
s.prop27=""
s.prop32="False"
s.prop34="162600"
s.prop35="23"
s.prop36="01"
s.prop37="Not infinite scroll"
s.prop38=""

s.prop42 = "";
s.prop43 = "";
s.prop44 = "";

s.prop46 = "";
s.prop47 = "";

s.prop60 = "";
s.prop61 = "";
s.prop62 = "";

s.prop66 = "1295"
s.prop67 = "7383"
s.prop68 = "0"
s.prop69 = ""

s.prop75 = navigator.userAgent;

s.hier1="defense one ideas/post/to prove trumps bad faith dont argue policy show he subverted the process"
s.hier2=""
s.hier3=""

if ((typeof(Govexec) != "undefined") && (typeof(Govexec.get_format) === 'function')){
  s.prop38 = Govexec.get_format();
}

if (typeof(adblock) != 'undefined' && adblock) {
  s.prop32 = "True";
}




/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code) document.write(s_code)
if(navigator.appVersion.indexOf('MSIE')>=0) document.write(unescape('%3C')+'\!-'+'-');
//]]>
</script>
<noscript>
	<div>
		<a href="https://www.omniture.com" title="Web Analytics" ><img
src="https://atlanticmedia.sc.omtrdc.net/b/ss/atlanticDefenseOne2013Prod/1/H.17--NS/0"
height="1" width="1" alt="" /></a>
	</div>
</noscript>
<!--/DO NOT REMOVE/-->

    

    
      <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1546266055584988',
      autoLogAppEvents : true,
      xfbml      : true,
      version    : 'v2.11'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    

    
  <section class="l-before-top-nav d-none d-md-block">

    
  <div class="l-spacing-1rem-up">
    



<div class="container">
  <div
    class="skybox row"
    data-position="article-top"
    data-spritesheet="/static/a/base/svg/spritesheet.svg"
  >

    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/russian-disinformation-networks-detailed-new-state-department-report/167537/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/06/AP_111201022733/261x157.jpg" alt="Prime Minister Vladimir Putin laughs as he and Russia&#39;s President Dmitry Medvedev, unseen, meet with their supporters in Moscow, Russia, Thursday, Dec. 1, 2011."/></div>
    

    <span class="skybox-text">Russian Disinformation Networks Detailed in New State Department Report</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/us-missile-defenses-are-about-level/167462/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/04/5619969/261x157.jpg" alt="The Israel Missile Defense Organization (IMDO) of the Directorate of Defense Research and Development (DDR&amp;D) and the U.S. Missile Defense Agency (MDA) completed a successful flight test campaign with the Arrow-3 Interceptor missile. "/></div>
    

    <span class="skybox-text">US Missile Defenses Are About to Level Up</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/deepfakes-are-getting-better-easier-make-and-cheaper/167536/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/06/AP_18182526835003/261x157.jpg" alt="This image made from video of a fake video featuring former President Barack Obama shows elements of facial mapping used in new technology that lets anyone make videos of real people appearing to say things they&#39;ve never said."/></div>
    

    <span class="skybox-text">Deepfakes Are Getting Better, Easier to Make, and Cheaper</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-lg-block col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/ideas/2020/08/why-would-biden-pick-susan-rice/167496/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/05/AP_196199887541/261x157.jpg" alt="National Security Adviser Susan Rice listens as President Barack Obama announces that he will nominate Marine Gen. Joseph Dunford Jr. as the next chairman of the Joint Chiefs of Staff, Tuesday, May 5, 2015, at the White House Rose Garden. "/></div>
    

    <span class="skybox-text">Why Would Biden Pick Susan Rice?</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-lg-block col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/u-2-gets-new-role-linking-f-35s-army-missiles/167411/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/03/160831-F-HK496-219/261x157.jpg" alt="A U-2 Dragon Lady piloted by Maj. J.J., 1st Reconnaissance Squadron student pilot, prepares to land Aug. 31, 2016, at Beale Air Force Base, California. "/></div>
    

    <span class="skybox-text">The U-2&#39;s Latest Feat: Passing Data from F-35s to Army Missiles</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item skybox-item-sponsored"
  
>
  <a
    class="skybox-link"
    href="https://www.nextgov.com/sponsors/2020/07/shifting-left-how-devsecops-strengthens-agency-security-and-risk-management/166133/?oref=d1-skybox"
    
      target="_blank"
    
  >
    
      <span class="skybox-label">sponsor content</span>
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/04/860x394_3/261x157.jpg" alt=""/></div>
    

    <span class="skybox-text">Shifting Left: How DevSecOps Strengthens Agency Security and Risk Management</span>
  </a>
  
</aside>

      </div>
    

    <div class="owl-carousel skybox-carousel col-xs-12 d-md-none">
      
        <div class="skybox-carousel-item" data-internal-position="0">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/russian-disinformation-networks-detailed-new-state-department-report/167537/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/06/AP_111201022733/261x157.jpg" alt="Prime Minister Vladimir Putin laughs as he and Russia&#39;s President Dmitry Medvedev, unseen, meet with their supporters in Moscow, Russia, Thursday, Dec. 1, 2011."/></div>
    

    <span class="skybox-text">Russian Disinformation Networks Detailed in New State Department Report</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="1">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/us-missile-defenses-are-about-level/167462/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/04/5619969/261x157.jpg" alt="The Israel Missile Defense Organization (IMDO) of the Directorate of Defense Research and Development (DDR&amp;D) and the U.S. Missile Defense Agency (MDA) completed a successful flight test campaign with the Arrow-3 Interceptor missile. "/></div>
    

    <span class="skybox-text">US Missile Defenses Are About to Level Up</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="2">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/deepfakes-are-getting-better-easier-make-and-cheaper/167536/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/06/AP_18182526835003/261x157.jpg" alt="This image made from video of a fake video featuring former President Barack Obama shows elements of facial mapping used in new technology that lets anyone make videos of real people appearing to say things they&#39;ve never said."/></div>
    

    <span class="skybox-text">Deepfakes Are Getting Better, Easier to Make, and Cheaper</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="3">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/ideas/2020/08/why-would-biden-pick-susan-rice/167496/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/05/AP_196199887541/261x157.jpg" alt="National Security Adviser Susan Rice listens as President Barack Obama announces that he will nominate Marine Gen. Joseph Dunford Jr. as the next chairman of the Joint Chiefs of Staff, Tuesday, May 5, 2015, at the White House Rose Garden. "/></div>
    

    <span class="skybox-text">Why Would Biden Pick Susan Rice?</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="4">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/technology/2020/08/u-2-gets-new-role-linking-f-35s-army-missiles/167411/?oref=ge-skybox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/03/160831-F-HK496-219/261x157.jpg" alt="A U-2 Dragon Lady piloted by Maj. J.J., 1st Reconnaissance Squadron student pilot, prepares to land Aug. 31, 2016, at Beale Air Force Base, California. "/></div>
    

    <span class="skybox-text">The U-2&#39;s Latest Feat: Passing Data from F-35s to Army Missiles</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="5">
          


<aside
  
    class="skybox-item skybox-item-sponsored"
  
>
  <a
    class="skybox-link"
    href="https://www.nextgov.com/sponsors/2020/07/shifting-left-how-devsecops-strengthens-agency-security-and-risk-management/166133/?oref=d1-skybox"
    
      target="_blank"
    
  >
    
      <span class="skybox-label">sponsor content</span>
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/04/860x394_3/261x157.jpg" alt=""/></div>
    

    <span class="skybox-text">Shifting Left: How DevSecOps Strengthens Agency Security and Risk Management</span>
  </a>
  
</aside>

        </div>
      
    </div>

  </div>
</div>


  </div>


    <div class="js-article-top-ad js-top-ad advert-plain-gray">
      
  <div
    
    class="ad ad-None"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidetablet hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
        data-ad-sizes="billboard,leaderboard"
        
        
        
          data-ad-targeting='3e5573ff-892d-431f-a868-6e73c51f26db'
        
        
      >
      
        GEMG.GPT.targeting.slot['3e5573ff-892d-431f-a868-6e73c51f26db'] = {
        
          'level': [
            '3'
          ],
        
          'topics': [
            'commentary',
          
            'congress',
          
            'ukraine',
          
            'white-house'
          ],
        
          'post_id': [
            '162600'
          ],
        
          'keywords': [],
        
          'primary_category': [
            'ideas'
          ],
        
          'categories': [
            'ideas'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
  
      
    </div>
  </div>


      
  <div
    
    class="ad ad-None"
  >
    <div class="ad-container">
      
        
          <div
            
              class="hidedesk hidemobile"
            
          >
            
    
      <script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
        data-ad-sizes="leaderboard"
        
          data-ad-size-mapping="tablet_top_ad"
        
        
        
          data-ad-targeting='23c89e24-0fe7-4886-b832-cdeb921b296f'
        
        
      >
      
        GEMG.GPT.targeting.slot['23c89e24-0fe7-4886-b832-cdeb921b296f'] = {
        
          'level': [
            '4'
          ],
        
          'topics': [
            'commentary',
          
            'congress',
          
            'ukraine',
          
            'white-house'
          ],
        
          'post_id': [
            '162600'
          ],
        
          'keywords': [],
        
          'primary_category': [
            'ideas'
          ],
        
          'categories': [
            'ideas'
          ]
        
        };
      
      </script>
    
  
          </div>
        
      
      
          
    
  
      
    </div>
  </div>


    </div>

  </section>


    <div id="wrapper">
      <a accesskey="S" class="accessibility" href="#main">Skip to Content</a>

      <!-- homepage takeover -->
      

      
        
        
  

<div id="top-bar-placeholder">
  <header id="header" class="top-bar">
    <div class="container">
      <div class="row">
        <div class="col-12">

          <div class="top-bar-logo">
            <a href="/?oref=d1-nav" class="top-bar-logo-link">
              <div class="d-none d-md-block">
                  <svg
    
    class="top-bar-logo-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-d1-logo-large"/>
  </svg>
              </div>
              <div class="d-md-none">
                  <svg
    
    class="top-bar-logo-small-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-d1-logo-small"/>
  </svg>
              </div>
            </a>
          </div>

          <!-- closing <li> must be on same line -->
          <ul class="divided-links divided-links-nav-extra d-none d-xl-block" id="nav-extra-links">
            <li class="divided-links-item">
              <a class="divided-links-link" href="/about/?oref=d1-nav">About</a></li>
            <li class="divided-links-item">
              <a class="divided-links-link" href="/newsletters/?oref=d1-nav">Newsletters</a></li>
          </ul>

          

<div class="search-box">
  <div class="search-box-inner">
    <button type="button" class="search-box-expand-btn icon-button">
        <svg
    
    class="search-box-mag-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-search"/>
  </svg>
    </button>
    <form class="search-box-input-holder" action="/search/">
      <input class="search-box-input" type="text" name="q" placeholder="Search" required>
      <button type="submit" class="search-box-submit">
          <svg
    
    class="search-box-submit-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-arrow-right-1b"/>
  </svg>
      </button>
    </form>
    <button type="button" class="search-box-close-btn icon-button">
        <svg
    
    class="search-box-close-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-close"/>
  </svg>
    </button>
  </div>
</div>


          <!-- hamburger menu on smaller sizes -->
          <button class="hamburger-menu-btn hamburger hamburger--squeeze d-xl-none" type="button">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          </button>

        </div>
      </div>
    </div>
  </header>
</div>




<nav id="menu" class="menu">
  <div class="menu-inner">
    <div class="container">
      <div class="row">
        
  <div class="col-12">
    <ul class="menu-links menu-main-links">
      <li class="menu-link-item">
        <a class="menu-link" href="/threats/?oref=d1-nav">
          Threats
        </a>
      </li>
      <li class="menu-link-item">
        <a class="menu-link" href="/policy/?oref=d1-nav">
          Policy
        </a>
      </li>
      <li class="menu-link-item">
        <a class="menu-link" href="/business/?oref=d1-nav">
          Business
        </a>
      </li>
      <li class="menu-link-item">
        <a class="menu-link" href="/technology/?oref=d1-nav">
          Science &amp; Tech
        </a>
      </li>
      <li class="menu-link-item">
        <a class="menu-link" href="/ideas/?oref=d1-nav">
          Ideas
        </a>
      </li>
      <li class="menu-link-item">
        <a class="menu-link" href="/topic/podcast/?oref=d1-nav">
          Podcast
        </a>
      </li>
      <li class="menu-link-item">
        <a class="menu-link" href="/events/?oref=d1-nav">
          Events
        </a>
      </li>
    </ul>
  </div>


        
  <div class="col-12">
    <div class="menu-divider"></div>
  </div>


        
  <div class="col-6 menu-site-links-grp">
    <ul class="menu-links menu-minor-links">
      <li class="menu-link-item sponsored-nav-link">
          <a class="menu-link" href="/about/?oref=d1-nav" target="_blank">About</a>
      </li>
      <li class="menu-link-item sponsored-nav-link">
          <a class="menu-link" href="/newsletters/?oref=d1-nav" target="_blank">Newsletters</a>
      </li>
    </ul>
  </div>


        <div class="col-12 d-md-none">
          <div class="menu-divider rule-dots-1 dots-0-blue"></div>
        </div>

        <div class="col-12 d-md-none menu-social-options">
          
  <ul class="social-options social-options-menu">
    <li class="social-options-item">
      <a href="https://www.facebook.com/DefenseOne" target="_blank">
          <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-facebook-2"/>
  </svg>
      </a>
    </li>
    <li class="social-options-item">
      <a href="https://twitter.com/DefenseOne/" target="_blank">
          <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-twitter-2"/>
  </svg>
      </a>
    </li>
    <li class="social-options-item">
      <a href="https://www.linkedin.com/company/defense-one/" target="_blank">
          <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-linkedin-2"/>
  </svg>
      </a>
    </li>
    <li class="social-options-item">
      <a href="/rss/all/" target="_blank">
          <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-rss-2"/>
  </svg>
      </a>
    </li>
  </ul>

        </div>
      </div>
    </div>
  </div>
</nav>



        
  <div id="bottom-bar-placeholder" class="d-none d-xl-block">
  <nav id="bottom-bar" class="bottom-bar bottom-bar-always-fixed">
    <div class="container">
      <div class="row">
        <div class="col-12">
          <ul class="bottom-bar-link-container">
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/threats/?oref=d1-nav">
                Threats
              </a>
            </li>
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/policy/?oref=d1-nav">
                Policy
              </a>
            </li>
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/business/?oref=d1-nav">
                Business
              </a>
            </li>
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/technology/?oref=d1-nav">
                Science &amp; Tech
              </a>
            </li>
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/ideas/?oref=d1-nav">
                Ideas
              </a>
            </li>
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/topic/podcast/?oref=d1-nav">
                Podcast
              </a>
            </li>
            <li class="bottom-bar-link-item">
              <a class="bottom-bar-link" href="/events/?oref=d1-nav">
                Events
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </nav>
</div>

  <div class="trending-bar d-none d-xl-block">
    <div class="container">
      <div class="row">
        <div class="col">
          <!-- closing </li> must be on same line -->
<ul class="divided-links divided-links-nav-trending">
  <li class="divided-links-item divided-links-item-title">Trending</li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/white-house/?oref=d1-nav-trending"
        
        
      >White House</a></li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/middle-east/?oref=d1-nav-trending"
        
        
      >Middle East</a></li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/2020-elections/?oref=d1-nav-trending"
        
        
      >2020 Elections</a></li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/industry/?oref=d1-nav-trending"
        
        
      >Industry</a></li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/china/?oref=d1-nav-trending"
        
        
      >China</a></li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/coronavirus/?oref=d1-nav-trending"
        
        
      >Coronavirus</a></li>
  
    <li class="divided-links-item">
      <a
        class="divided-links-link"
        href="/topic/homeland/?oref=d1-nav-trending"
        
        
      >Homeland</a></li>
  
</ul>

        </div>
      </div>
    </div>
  </div>

      

      <main id="main" role="main" class="l-main">
        
  <div class="js-articles">
    
  







<article
  id="prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process-162600"
  class="content js-article"
  data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
  data-primary-category="[u&#39;ideas&#39;]"
  data-categories="ideas"
  data-chartbeat="{&quot;url&quot;: &quot;/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/&quot;, &quot;hed&quot;: &quot;To Prove Trump\u2019s Bad Faith, Don\u2019t Argue Policy. Show He Subverted the Process.\u2028&quot;}"
  data-sailthru="{&quot;url&quot;: &quot;/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/&quot;, &quot;track_url&quot;: true, &quot;spider&quot;: true, &quot;horizon_domain&quot;: &quot;horizon.defenseone.com&quot;, &quot;tags&quot;: &quot;channel-defense-one-\u003e-ideas,type-story,length-long,site-defenseone&quot;}"
  data-suppress-drop-cap="False"
  data-topics="commentary,congress,ukraine,white-house"
  data-full-url="https://www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/"
  data-id="162600"
  data-title="To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. "
  data-browser-title="To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process.  - Defense One"
  data-url="/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/"
>
  

  <div class="l-content-container-unconstrained-mobile">
    <div class="l-content-row"><div class="l-content-right-rail-companion"><header class=" content-header l-spacing-1rem l-spacing-1hrem-sm-up l-spacing-2rem-md-up l-spacing-2hrem-xl-up "><div class="content-image-container"><img
  
  class="lazy-img lazy-img-placeholder-24x11 content-image"
  src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
  data-src="https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999/860x394.jpg"
  alt="U.S. President Donald Trump and Ivanka Trump, right, arrive at the World Economic Forum in Davos, Switzerland, Wednesday, Jan. 22, 2020."
><noscript><img
      
      class="lazy-img lazy-img-fallback content-image"
      src="https://cdn.defenseone.com/media/img/upload/2020/01/22/AP_20022326086999/860x394.jpg"
      alt="U.S. President Donald Trump and Ivanka Trump, right, arrive at the World Economic Forum in Davos, Switzerland, Wednesday, Jan. 22, 2020."
    ></noscript><script>
  $(function() {
    GEMG.HoverGroup.init({});
  });
</script></div><p class="content-caption-and-attribution"><span class="content-image-caption">
                    U.S. President Donald Trump and Ivanka Trump, right, arrive at the World Economic Forum in Davos, Switzerland, Wednesday, Jan. 22, 2020.
                  </span><span class="content-image-attribution">
                    AP / Markus Schreiber
                  </span></p></header></div><div class="l-content-right-rail"><div class="l-content-rail-item advert-placeholder advert-placeholder-tower"><div
    
    class="ad ad-None"
  ><div class="ad-container"><div
            
              class="hidetablet hidemobile"
            
          ><script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
        data-ad-sizes="tower"
        
        
        
          data-ad-targeting='432755b6-0fa8-4243-a0be-0093e3863c7f'
        
        
      >
      
        GEMG.GPT.targeting.slot['432755b6-0fa8-4243-a0be-0093e3863c7f'] = {
        
          'level': [
            '5'
          ],
        
          'topics': [
            'commentary',
          
            'congress',
          
            'ukraine',
          
            'white-house'
          ],
        
          'post_id': [
            '162600'
          ],
        
          'keywords': [],
        
          'primary_category': [
            'ideas'
          ],
        
          'categories': [
            'ideas'
          ]
        
        };
      
      </script></div></div></div><div
    
    class="ad ad-None"
  ><div class="ad-container"><div
            
              class="hidedesk hidemobile"
            
          ><script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
        data-ad-sizes="tower"
        
        
        
          data-ad-targeting='c43ba56d-4a1c-4bb2-a1ae-b6b2740c299a'
        
        
      >
      
        GEMG.GPT.targeting.slot['c43ba56d-4a1c-4bb2-a1ae-b6b2740c299a'] = {
        
          'level': [
            '6'
          ],
        
          'topics': [
            'commentary',
          
            'congress',
          
            'ukraine',
          
            'white-house'
          ],
        
          'post_id': [
            '162600'
          ],
        
          'keywords': [],
        
          'primary_category': [
            'ideas'
          ],
        
          'categories': [
            'ideas'
          ]
        
        };
      
      </script></div></div></div></div><div class="l-content-rail-item"><aside class="subscribe"><div class="subscribe-title">
      Get all our news and commentary in your inbox at 6 a.m. ET.
    </div><p class="subscribe-text"></p><form class="subscribe-form" action="/newsletter-subscribe" method="post"><input type="hidden" name="source-signup" value="ge-rail-post"/><input type="hidden" name="newsletter_d1_today" value="on"/><div class="form-group"><label class="subscribe-label"><span class="sr-only">email</span><div class="input-group"><span class="input-group-prepend"><svg
    
    class="subscribe-email-icon"
  ><use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-envelope"/></svg></span><input class="form-control form-control-lg" name="email" type="email" placeholder="Enter your email" required autocomplete="email"><span class="input-group-append"><button class="btn btn-secondary" type="submit"><i class="fa fa-caret-right fa-3x"></i></button></span></div></label></div></form></aside><hr class="subscribe-hr"></div><div class="l-content-rail-item advert-placeholder advert-placeholder-block"><div
    
    class="ad ad-None"
  ><div class="ad-container"><div
            
              class="hidetablet hidemobile"
            
          ><script
        class="ad-stub ad-stub-desktop"
        data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
        data-ad-sizes="block"
        
        
        
          data-ad-targeting='eee82cff-360e-4b24-b567-e8845fe6e0be'
        
        
      >
      
        GEMG.GPT.targeting.slot['eee82cff-360e-4b24-b567-e8845fe6e0be'] = {
        
          'level': [
            '7'
          ],
        
          'topics': [
            'commentary',
          
            'congress',
          
            'ukraine',
          
            'white-house'
          ],
        
          'post_id': [
            '162600'
          ],
        
          'keywords': [],
        
          'primary_category': [
            'ideas'
          ],
        
          'categories': [
            'ideas'
          ]
        
        };
      
      </script></div></div></div><div
    
    class="ad ad-None"
  ><div class="ad-container"><div
            
              class="hidedesk hidemobile"
            
          ><script
        class="ad-stub ad-stub-tablet"
        data-ad-unit="/617/defenseone.com/section_ideas/content/pid_162600"
        data-ad-sizes="block"
        
        
        
          data-ad-targeting='5fdc4aca-2d0f-48a6-b37e-1336051321fa'
        
        
      >
      
        GEMG.GPT.targeting.slot['5fdc4aca-2d0f-48a6-b37e-1336051321fa'] = {
        
          'level': [
            '8'
          ],
        
          'topics': [
            'commentary',
          
            'congress',
          
            'ukraine',
          
            'white-house'
          ],
        
          'post_id': [
            '162600'
          ],
        
          'keywords': [],
        
          'primary_category': [
            'ideas'
          ],
        
          'categories': [
            'ideas'
          ]
        
        };
      
      </script></div></div></div></div><div class="l-content-rail-item"></div></div></div>
  </div>

  <div class="container js-trigger-set-current-post">
    
  <div class="ge-header">
    
      
        <div class="content-category content-category-ideas">
          <a href="/ideas/">Ideas</a>
        </div>
      
    
    
      <div class="content-title">
        To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. 
      </div>
    

    
      <h2 class="content-subhed">On Ukraine, the president dodged processes designed to ensure that U.S. foreign policy serves the public interest.</h2>
    

      <div class="content-byline-and-date text-center">
        

      <p class="content-byline d-xl-none">
        
          
            
              




<span class="authors-multiple-outer"><span class="authors-multiple"><a class='gemg-author-link' href='/voices/scott-r-anderson/14419/?oref=d1-post-author?oref=rf-post-author'>Scott R. Anderson</a></span></span>

            
          
        
      </p>

      
        <span class="content-byline-date-sep d-xl-none"> | </span>
      

      
        <div class="content-publish-date">
          <time datetime="2020-01-23T11:00:00+00:00">
            January 23, 2020
          </time>
        </div>
      
      </div>

      
  <ul class="content-topics tags">
    
      <li class="tags-item">
        <a class="tags-link highlight" href="/topic/commentary/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                Commentary
              </span>
            </span>
          </span>
        </a>
      </li>
    
      <li class="tags-item">
        <a class="tags-link highlight" href="/topic/white-house/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                White House
              </span>
            </span>
          </span>
        </a>
      </li>
    
      <li class="tags-item">
        <a class="tags-link highlight" href="/topic/ukraine/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                Ukraine
              </span>
            </span>
          </span>
        </a>
      </li>
    
      <li class="tags-item hidden-sm hidden-xs">
        <a class="tags-link highlight" href="/topic/congress/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                Congress
              </span>
            </span>
          </span>
        </a>
      </li>
    
  </ul>


      


<ul class="social-options social-options-post">
  <li class="social-options-item">
    <a href="https://www.facebook.com/dialog/feed?picture=https%3A%2F%2Fcdn.defenseone.com%2Fmedia%2Fimg%2Fupload%2F2020%2F01%2F22%2FAP_20022326086999%2Fopen-graph.jpg&amp;name=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8&amp;app_id=1546266055584988&amp;redirect_uri=https%3A%2F%2Fwww.defenseone.com&amp;link=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;display=popup&amp;description=On+Ukraine%2C+the+president+dodged+processes+designed+to+ensure+that+U.S.+foreign+policy+serves+the+public+interest." target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-facebook"/>
  </svg>
    </a>
  </li>
  <li class="social-options-item">
    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;text=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8&amp;via=DefenseOne" target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-twitter"/>
  </svg>
    </a>
  </li>
  <li class="social-options-item">
    <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;mini=true&amp;summary=On+Ukraine%2C+the+president+dodged+processes+designed+to+ensure+that+U.S.+foreign+policy+serves+the+public+interest.&amp;source=DefenseOne.com&amp;title=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8" target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-linkedin"/>
  </svg>
    </a>
  </li>
  <li class="social-options-item social-options-item-envelope">
    <a href="mailto:?body=On%20Ukraine%2C%20the%20president%20dodged%20processes%20designed%20to%20ensure%20that%20U.S.%20foreign%20policy%20serves%20the%20public%20interest.%0A%0Ahttps%3A//www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/&amp;subject=Defense%20One%3A%20To%20Prove%20Trump%E2%80%99s%20Bad%20Faith%2C%20Don%E2%80%99t%20Argue%20Policy.%20Show%20He%20Subverted%20the%20Process.%E2%80%A8" target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-email"/>
  </svg>
    </a>
  </li>
  
</ul>


      <div class="js-content-sticky-visibility-reference"></div>
  </div>


    <div class="l-content-row l-relative">

      <div class="l-content-left-rail l-content-sticky-ignore">
        

        
          <div class="content-authors content-authors-no-image l-spacing-5rem-up l-content-rail-item ">
            
              
                
  




  




<div><a class="gemg-author-link" href="/voices/scott-r-anderson/14419/?oref=d1-post-author">By Scott R. Anderson</a></div><div class="author-title">Brookings Institution</div>


              
            
          </div>
        

        
        

        
  
  <div class="content-publish-date">
      <time datetime="2020-01-23T11:00:00+00:00">
          January 23, 2020
      </time>
  </div>
  
  


<ul class="social-options social-options-post">
  <li class="social-options-item">
    <a href="https://www.facebook.com/dialog/feed?picture=https%3A%2F%2Fcdn.defenseone.com%2Fmedia%2Fimg%2Fupload%2F2020%2F01%2F22%2FAP_20022326086999%2Fopen-graph.jpg&amp;name=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8&amp;app_id=1546266055584988&amp;redirect_uri=https%3A%2F%2Fwww.defenseone.com&amp;link=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;display=popup&amp;description=On+Ukraine%2C+the+president+dodged+processes+designed+to+ensure+that+U.S.+foreign+policy+serves+the+public+interest." target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-facebook"/>
  </svg>
    </a>
  </li>
  <li class="social-options-item">
    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;text=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8&amp;via=DefenseOne" target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-twitter"/>
  </svg>
    </a>
  </li>
  <li class="social-options-item">
    <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;mini=true&amp;summary=On+Ukraine%2C+the+president+dodged+processes+designed+to+ensure+that+U.S.+foreign+policy+serves+the+public+interest.&amp;source=DefenseOne.com&amp;title=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8" target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-linkedin"/>
  </svg>
    </a>
  </li>
  <li class="social-options-item social-options-item-envelope">
    <a href="mailto:?body=On%20Ukraine%2C%20the%20president%20dodged%20processes%20designed%20to%20ensure%20that%20U.S.%20foreign%20policy%20serves%20the%20public%20interest.%0A%0Ahttps%3A//www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/&amp;subject=Defense%20One%3A%20To%20Prove%20Trump%E2%80%99s%20Bad%20Faith%2C%20Don%E2%80%99t%20Argue%20Policy.%20Show%20He%20Subverted%20the%20Process.%E2%80%A8" target="_blank">
        <svg
    
    class="social-options-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-email"/>
  </svg>
    </a>
  </li>
  
</ul>

  
  <ul class="content-topics tags">
    
      <li class="tags-item">
        <a class="tags-link highlight" href="/topic/commentary/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                Commentary
              </span>
            </span>
          </span>
        </a>
      </li>
    
      <li class="tags-item">
        <a class="tags-link highlight" href="/topic/white-house/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                White House
              </span>
            </span>
          </span>
        </a>
      </li>
    
      <li class="tags-item">
        <a class="tags-link highlight" href="/topic/ukraine/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                Ukraine
              </span>
            </span>
          </span>
        </a>
      </li>
    
      <li class="tags-item hidden-sm hidden-xs">
        <a class="tags-link highlight" href="/topic/congress/?oref=d1-article-topics">
          <span class="highlight-inner highlight-inner-a">
            <span class="highlight-inner highlight-inner-b">
              <span class="highlight-inner highlight-inner-c">
                Congress
              </span>
            </span>
          </span>
        </a>
      </li>
    
  </ul>





      </div>

      

    </div>
  </div>

  

















<div class="container">
<div class="l-content-row l-relative">
<div class="l-content-left-rail"></div>
<div class="content-body wysiwyg l-content-well content-body-last wysiwyg-article">
<p>Donald Trump is the first president in American history to stand trial for impeachment before the Senate for mishandling the nation’s foreign affairs. And while the impeachment power was shaped by the Framers’ concern that a president might “<a href="https://avalon.law.yale.edu/18th_century/debates_720.asp" target="_blank">betray his trust to foreign powers</a>,” it has in practice presented some unexpected challenges. At least one may warrant a shift in how the House of Representatives’ impeachment managers are approaching a central element of their case: presidential intent.</p><p>For better or worse, modern presidents exercise immense discretion over much of U.S. foreign policy, reflecting a core constitutional responsibility of uncertain scope that’s nonetheless been expanded through subsequent legislation and judicial precedent. Congress imposes certain limits on the president, but rarely the tight constraints one sees in domestic affairs. And federal courts generally <a href="https://scholar.google.com/scholar_case?case=4212015535308872956&amp;q=ncri+&amp;hl=en&amp;as_sdt=20006" target="_blank">defer to the executive on foreign-policy matters</a>, including what policies best serve the national interest. </p><p>Congress isn’t obligated to extend this same deference when weighing impeachment. But it is constrained by the impeachment power itself, which the Framers intended for use in addressing “<a href="https://avalon.law.yale.edu/18th_century/fed" target="_blank">the abuse or violation of some public trust</a>,” not mere differences in policy views. Permitting impeachment over the latter, they <a href="https://avalon.law" target="_blank">worried</a>, would make it vulnerable to political abuse and ultimately a threat to the separation of powers. For this reason, they reserved impeachment for offenses like “Treason, Bribery, or other high Crimes and Misdemeanors” that require more deliberate disregard for one’s duties. </p><p>In building their case against Trump, the House’s impeachment managers attempt to show this bad faith by arguing that Trump’s attempt to solicit politically charged investigations from Ukraine—and withhold U.S. security assistance and a White House visit to pressure them to capitulate—not only benefited his personal political interests but “<a href="https://assets.documentcloud.org/documents/6660958/In-Re-President-Trump-House-Impeachme" target="_blank">had no legitimate policy rationale</a>” and even “<a href="https://assets.documentcloud.org/documents/6660958/In-Re-President-Trump-House-Impeachment-Trial.pdf" target="_blank">jeopardized U.S. national interests</a>,” a conclusion supported by testimony from several career U.S. officials. But reaching this conclusion requires that the Senate weigh the sorts of foreign-policy interests on which presidents generally receive substantial deference. And this in turn can be difficult to distinguish from mere differences in policy views, at least so long as there is the slimmest reed of possible policy justification for the president’s actions. </p><h3>Related: <a href="https://www.defenseone.com/ideas/2019/11/what-its-deal-us-foreign-policy-trump-era/161117/?oref=d1-related-article">What It’s Like to Deal With US Foreign Policy in the Trump Era</a></h3><h3>Related: <a href="https://www.defenseone.com/technology/2019/09/trump-also-asked-ukraines-president-favor-help-revive-conspiracy-theory-against-hillary-and-2016-hack/160155/?oref=d1-related-article">Favor #2: Trump Also Asked Ukraine to Revive a Hillary Conspiracy Theory</a></h3><h3>Related: <a href="https://www.defenseone.com/politics/2019/09/trump-will-release-suspended-military-aid-ukraine-lawmaker-says/159844/?oref=d1-related-article">Trump Will Release Suspended Military Aid to Ukraine, Lawmaker Says</a></h3><p>For months, Trump and his allies have capitalized on this tension to <a href="https://thefederalist.com/2019/11/14/this-impeachment-inquiry-is-really-about-who-s" target="_blank">muddy</a> <a href="https://thehill.com/opinion/white-house/470420-the-president-not-diplomats-sets-official-foreign-policy" target="_blank">the</a> <a href="https://www.nytimes.com" target="_blank">case</a> for impeachment. “The person who sets the foreign policy of the United States is the president,” Rep. Elise Stefanik, R-New York, <a href="%22ht">argued</a> during House proceedings, setting the stage for House colleagues who attempted to justify the president’s actions in terms of U.S. policy interests. “I said do us a favor, not me, and our country, not a campaign,” Trump himself wrote in a letter to Speaker of the House Nancy Pelosi, describing his <a href="https://www.whitehouse.gov/wp-content/uploads/2019/09/Unclassified09.2019.pdf" target="_blank">infamous July 25 phone call</a> with Ukraine’s president. “You are turning a policy disagreement between two branches of government into an impeachable offense….” </p><p>Now this argument is playing a central role in Trump’s impeachment defense. “[F]erreting out supposedly ‘constitutionally improper’ motives by measuring the President’s policy decisions against a purported ‘interagency consensus’…is a transparent and impermissible inversion of the constitutional structure,” his lawyers argued in the brief they filed this past Sunday. Nor, they <a href="https://assets.documentcloud.org/documents/6662413/Trial-Memorandum-of-President-Donald-J-" target="_blank">maintain</a>, has the House succeeded in showing that personal interest was “the <b><i>only</i></b> reason” Trump solicited investigations, while citing U.S. policy interests in combating foreign election interference and corruption. </p><p>None of these policy justifications are particularly persuasive. But even the appearance of pursuing impeachment over a policy disagreement can set a dangerous precedent. And establishing the president’s motives by weighing the underlying policy interests only plays into these perceptions, to Trump’s distinct advantage.</p><p>For these reasons, House managers should consider giving other, less subjective indicators of the president’s motives a more central role in their case. Fortunately, the record already contains evidence of several that are part of the policy-making process that presidents (including Trump) generally use to develop and execute foreign policy. And while they may not warrant impeachment independently or be beyond reasonable explanation, departures from those processes designed to ensure that U.S. foreign policy serves the public interest can be compelling evidence that Trump’s motives lay elsewhere.</p><p>First is whether the president complied with the laws and regulations governing the policy process, especially those intended to promote transparency and accountability. Such compliance not only shows whether the president abided by his constitutional duty to “take Care that the Laws be faithfully executed,” but may be a sign of whether the president believed his or her policy would bear the heightened scrutiny such rules help to promote, before both Congress and the electorate. </p><p>Second is the extent to which the president ran his proposed policy through the established policy process. Congress provides the president with both career bureaucrats and politically appointed advisors so that his policy decisions can be informed by experts who are pledged to advise on how to best advance U.S. public interests. While the president is not obligated to follow their advice, not vetting his decision with these policy experts—through the process<a href="https://www.state.gov/12978" target="_blank"> the president himself has set up for that purpose</a>—may again be a sign that the president was not motivated by a desire to maximize the public interest.</p><p>Third is whether the president implements his policy through existing channels used for that purpose. The federal government maintains processes for executing various types of global policies that uses existing foreign contacts and connects relevant implementing officials across governments in order to maximize those policies’ effectiveness. If a president fails to pursue a policy through these channels, then this may be a sign that the purported underlying policy interest is little more than pretext.</p><p>In Trump’s case, there is evidence that his administration adopted a <a href="https://www.gao.gov/assets/710/703909.pdf" target="_blank">dubious legal interpretation</a> to evade congressional reporting requirements on his decision to withhold Ukrainian security assistance. And numerous witnesses have testified that Trump and his associates developed and executed their Ukraine scheme through an “<a href="https://www.washingtonpost.com/national-security/alarming-circumstances-a-distressed-diplomat-tells-a-tale-of-venal-intrigu" target="_blank">irregular channel</a>” that sidelined relevant policy advisors and implementers, including well-established processes for facilitating legitimate law enforcement cooperation. More evidence may yet come forward, especially if Senate Democrats are able to call witnesses—and a renewed focus on the policy process only strengthens the case that such testimony is necessary.</p><p>Some will no doubt argue that Trump’s evasion of this process is warranted on the grounds that “unelected bureaucrats” who disapprove of his policy might otherwise have obstructed his agenda. But such Deep State myths ring hollow when one considers that Trump largely sought to evade officials he appointed and processes he put in place, both of which he regularly employs in other contexts and have been routinely funded and authorized by Congress, even when controlled by the president’s allies. These narratives are valuable to Trump and his supporters because they can justify nearly any action simply by villainizing the status quo. The House shouldn’t shy away from confronting them, but take them head-on for what they are: pretext for presidential misconduct. </p><p>Emphasizing the procedural irregularities surrounding Trump’s decisions on Ukraine is unlikely to improve the odds that he will be removed or disqualified by the Senate. But it will help make clear why this impeachment is no mere policy dispute, especially to future congresses who may look back to the present moment for guidance in pursuing their own foreign affairs impeachments. And perhaps most importantly, it will do so while reinforcing the expectation that presidents should exercise due diligence when wielding their immense authority over U.S. foreign policy—and that failing to do so can be valid grounds for questioning whether they are making a good-faith effort to comply with their constitutional duties. <svg class="content-tombstone">
<use xlink:href="/static/a/base/svg/spritesheet.svg#icon-d1-logo-tiny"></use>
</svg></p><p></p></div></div>
</div>

  
  


  
    <div class="container">
      <div class="l-content-row">
        

        

        
  <div class="content-sep horizontal-0 rule-sep l-content-well js-article-bottom-reference"></div>


        <div class="share-this l-content-well js-social-container">
          <span class="share-this-text">Share This:</span><ul class="social-options social-options-post"><li class="social-options-item"><a href="https://www.facebook.com/dialog/feed?picture=https%3A%2F%2Fcdn.defenseone.com%2Fmedia%2Fimg%2Fupload%2F2020%2F01%2F22%2FAP_20022326086999%2Fopen-graph.jpg&amp;name=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8&amp;app_id=1546266055584988&amp;redirect_uri=https%3A%2F%2Fwww.defenseone.com&amp;link=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;display=popup&amp;description=On+Ukraine%2C+the+president+dodged+processes+designed+to+ensure+that+U.S.+foreign+policy+serves+the+public+interest." target="_blank"><svg
    
    class="social-options-svg"
  ><use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-facebook"/></svg></a></li><li class="social-options-item"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;text=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8&amp;via=DefenseOne" target="_blank"><svg
    
    class="social-options-svg"
  ><use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-twitter"/></svg></a></li><li class="social-options-item"><a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.defenseone.com%2Fideas%2F2020%2F01%2Fprove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process%2F162600%2F&amp;mini=true&amp;summary=On+Ukraine%2C+the+president+dodged+processes+designed+to+ensure+that+U.S.+foreign+policy+serves+the+public+interest.&amp;source=DefenseOne.com&amp;title=To+Prove+Trump%E2%80%99s+Bad+Faith%2C+Don%E2%80%99t+Argue+Policy.+Show+He+Subverted+the+Process.%E2%80%A8" target="_blank"><svg
    
    class="social-options-svg"
  ><use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-linkedin"/></svg></a></li><li class="social-options-item social-options-item-envelope"><a href="mailto:?body=On%20Ukraine%2C%20the%20president%20dodged%20processes%20designed%20to%20ensure%20that%20U.S.%20foreign%20policy%20serves%20the%20public%20interest.%0A%0Ahttps%3A//www.defenseone.com/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/&amp;subject=Defense%20One%3A%20To%20Prove%20Trump%E2%80%99s%20Bad%20Faith%2C%20Don%E2%80%99t%20Argue%20Policy.%20Show%20He%20Subverted%20the%20Process.%E2%80%A8" target="_blank"><svg
    
    class="social-options-svg"
  ><use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-email"/></svg></a></li></ul>
          <div class="js-disqus-container"></div>
        </div>

        
          <p class="leadin l-content-well">
            <strong class="leadin-tag">NEXT STORY:</strong>
            <a
              class="leadin-link js-article-next-story-link"
              href="/ideas/2020/01/saudi-arabias-phone-hacking-shows-we-need-better-encryption-not-backdoors/162589/?oref=d1-next-story"
              data-target="#saudi-arabias-phone-hacking-shows-we-need-better-encryption-not-backdoors-162589"
            >
              Saudi Arabia’s Phone Hacking Shows We Need Better Encryption — Not Backdoors
            </a>
              <svg
    
    class="leadin-icon-down"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-carrot-thin-down"/>
  </svg>
          </p>
        

      </div>
    </div>
  

  

  

  
  <div class="l-spacing-1rem-up">
    



<div class="container">
  <div
    class="skybox row"
    data-position="article-bottom"
    data-spritesheet="/static/a/base/svg/spritesheet.svg"
  >

    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/business/2020/07/global-business-brief-july-30-2020/167359/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/07/30/GBB_header/261x157.jpg" alt=""/></div>
    

    <span class="skybox-text">This week&#39;s Global Business Brief: USAF narrows search for new drone; and more.</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/ideas/2020/07/us-air-force-space-force-introduce-new-arctic-strategy/167088/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/07/21/D1-image-to-post/261x157.jpg" alt="A U.S. Air Force F-22 Raptor takes off for training during exercise Arctic ACE at Joint Base Elmendorf-Richardson, Alaska, July 17, 2017."/></div>
    

    <span class="skybox-text">Exclusive Op-Ed by Air Force, Space Force Leaders: Our New Arctic Strategy</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/business/2020/07/raytheon-ceo-projects-three-year-coronavirus-downturn/167274/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/07/28/V2500-Engines-on-line-in-Middletown/261x157.jpg" alt="A Pratt &amp; Whitney employee works on an engine in Middletown, Connecticut."/></div>
    

    <span class="skybox-text">Raytheon CEO Projects Three-Year Coronavirus Downturn</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-lg-block col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/policy/2020/08/trump-sidesteps-congress-install-controversial-pentagon-nominee/167403/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/03/1531234_7FGZEbx/261x157.jpg" alt="2014 photo of Anthony Tata"/></div>
    

    <span class="skybox-text">Trump Sidesteps Congress To Install Controversial Pentagon Nominee</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-lg-block col-lg-2"
        
      >
        


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/ideas/2020/06/what-if-biden-wins/166559/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/06/30/AP_20182681300085/261x157.jpg" alt="Democratic presidential candidate, former Vice President Joe Biden speaks at Alexis Dupont High School in Wilmington, Del., Tuesday, June 30, 2020."/></div>
    

    <span class="skybox-text">SPECIAL REPORT: What if Biden Wins?</span>
  </a>
  
</aside>

      </div>
    
      <div
        
          class="d-none d-md-block col-md-3 col-lg-2"
        
      >
        


<aside
  
    class="skybox-item skybox-item-sponsored"
  
>
  <a
    class="skybox-link"
    href="https://www.defenseone.com/assets/helping-dod-meet-cloud-modernization-objectives/portal/?oref=d1-earthbox"
    
      target="_blank"
    
  >
    
      <span class="skybox-label">sponsor content</span>
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/04/screen_shot_2020-07-17_at_10.48.46_am/261x157.png" alt=""/></div>
    

    <span class="skybox-text">Helping the DoD Meet Cloud Modernization Objectives</span>
  </a>
  
</aside>

      </div>
    

    <div class="owl-carousel skybox-carousel col-xs-12 d-md-none">
      
        <div class="skybox-carousel-item" data-internal-position="0">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/business/2020/07/global-business-brief-july-30-2020/167359/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/07/30/GBB_header/261x157.jpg" alt=""/></div>
    

    <span class="skybox-text">This week&#39;s Global Business Brief: USAF narrows search for new drone; and more.</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="1">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/ideas/2020/07/us-air-force-space-force-introduce-new-arctic-strategy/167088/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/07/21/D1-image-to-post/261x157.jpg" alt="A U.S. Air Force F-22 Raptor takes off for training during exercise Arctic ACE at Joint Base Elmendorf-Richardson, Alaska, July 17, 2017."/></div>
    

    <span class="skybox-text">Exclusive Op-Ed by Air Force, Space Force Leaders: Our New Arctic Strategy</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="2">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/business/2020/07/raytheon-ceo-projects-three-year-coronavirus-downturn/167274/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/07/28/V2500-Engines-on-line-in-Middletown/261x157.jpg" alt="A Pratt &amp; Whitney employee works on an engine in Middletown, Connecticut."/></div>
    

    <span class="skybox-text">Raytheon CEO Projects Three-Year Coronavirus Downturn</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="3">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/policy/2020/08/trump-sidesteps-congress-install-controversial-pentagon-nominee/167403/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/03/1531234_7FGZEbx/261x157.jpg" alt="2014 photo of Anthony Tata"/></div>
    

    <span class="skybox-text">Trump Sidesteps Congress To Install Controversial Pentagon Nominee</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="4">
          


<aside
  
    class="skybox-item"
  
>
  <a
    class="skybox-link"
    href="/ideas/2020/06/what-if-biden-wins/166559/?oref=d1-earthbox-post"
    
  >
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/06/30/AP_20182681300085/261x157.jpg" alt="Democratic presidential candidate, former Vice President Joe Biden speaks at Alexis Dupont High School in Wilmington, Del., Tuesday, June 30, 2020."/></div>
    

    <span class="skybox-text">SPECIAL REPORT: What if Biden Wins?</span>
  </a>
  
</aside>

        </div>
      
        <div class="skybox-carousel-item" data-internal-position="5">
          


<aside
  
    class="skybox-item skybox-item-sponsored"
  
>
  <a
    class="skybox-link"
    href="https://www.defenseone.com/assets/helping-dod-meet-cloud-modernization-objectives/portal/?oref=d1-earthbox"
    
      target="_blank"
    
  >
    
      <span class="skybox-label">sponsor content</span>
    

    <div class="skybox-image-container"><img class="skybox-img" src="https://cdn.defenseone.com/media/img/upload/2020/08/04/screen_shot_2020-07-17_at_10.48.46_am/261x157.png" alt=""/></div>
    

    <span class="skybox-text">Helping the DoD Meet Cloud Modernization Objectives</span>
  </a>
  
</aside>

        </div>
      
    </div>

  </div>
</div>


  </div>

</article>


  </div>


        
      </main>

      
  <div class="loading-spinner loading-spinner-page-bottom">
  <!-- Credit: @tobiasahlin http://tobiasahlin.com/spinkit/ -->
  <div class="spinner">
    <div class="bounce1"></div>
    <div class="bounce2"></div>
    <div class="bounce3"></div>
  </div>
</div>

  
  


<footer id="footer" class="d1-footer">
  <div class="container">
    <div class="row">
      <div class="col-12">
        <!-- footer logo -->
        <div class="d1-footer-logo">
          <a href="/?oref=d1-footer">
              <svg
    
    class="d1-footer-logo-svg"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-d1-logo-large"/>
  </svg>
          </a>
        </div>
        <!-- footer links -->
        <div class="d1-footer-container">
          <nav class="d1-footer-nav">
            <ul class="d1-footer-list list-unstyled row">
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="/about/?oref=d1-footer">About</a>
              </li>
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="/about/contact/?oref=d1-footer">Contact</a>
              </li>
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="http://www.govexecmediagroup.com/">Advertise</a>
              </li>
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="/about/privacy-policy/?oref=d1-footer">Privacy Policy</a>
              </li>
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="/about/terms-and-conditions/?oref=d1-footer">Terms &amp; Conditions</a>
              </li>
            </ul>
            <ul class="d1-footer-secondary-list list-unstyled row">
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="https://www.nextgov.com/?oref=d1-footer">Nextgov</a>
              </li>
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="https://www.govexec.com/?oref=d1-footer">GovExec</a>
              </li>
              <li class="d1-footer-links-item">
                <a class="d1-footer-links-link" href="https://www.routefifty.com/?oref=d1-footer">Route Fifty</a>
              </li>
            </ul>
          </nav>
          <div class="d1-footer-copyright">
            &copy; 2020 by Government Media Executive Group LLC. All rights reserved.
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>



      <!-- allow a user to go to the top of the page -->
      <a class="accessibility" href="#wrapper">Back to top</a>

      <!-- Cookie policy uses Fastly to serve to EEA users -->
      <div class="cookie-policy hide">
  <div class="cookie-policy-close">
    <button class="cookie-policy-close-btn close" type="button" aria-label="Close">
      <span aria-hidden="true">×</span>
    </button>
  </div>
  <div class="cookie-policy-text">
    Defense One uses cookies for analytics and personalization. By continuing to use this site, you agree to our use of cookies. Read our <a class="cookie-policy-link" href="/about/privacy-policy/">Privacy Policy</a> to find out more.
  </div>
</div>

    </div>

    
  


<div class="survey-modal mfp-hide">

  <button class="survey-modal-close mfp-close" type="button" aria-label="Close">
      <svg
    
    class="survey-modal-close-icon"
  >
    <use xlink:href="/static/a/base/svg/spritesheet.svg?v=10.1.1#icon-close"/>
  </svg>
  </button>

  <h1>Thank you!</h1>

  <p>Help us tailor content specifically for you:</p>

  <form class="survey-modal-form" action="/newsletter-subscribe" method="post">
    <fieldset>
      <input type="hidden" name="source-signup" value=""/>
      <input type="hidden" name="email" value=""/>
      <input type="hidden" name="is-survey" value="1"/>

      <div class="form-group survey-modal-full-name">
        <label for="full-name" class="survey-modal-label">Full Name</label>
        <input class="form-control form-control-lg survey-modal-field" name="full-name" type="text" autocomplete="name">
      </div>

      <div class="form-group survey-modal-i-work-for">
        <label for="i-work-for" class="survey-modal-label">I Work For...</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="i-work-for">
          <option value="" disabled selected>— select —</option>
          
            <option value="Department of Defense (Civilian)">Department of Defense (Civilian)</option>
          
            <option value="Department of Defense (Military)">Department of Defense (Military)</option>
          
            <option value="Federal Government">Federal Government</option>
          
            <option value="State/Local Government">State/Local Government</option>
          
            <option value="Government Contractor">Government Contractor</option>
          
            <option value="Private Sector">Private Sector</option>
          
            <option value="Retired">Retired</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-civilian-branch">
        <label for="civilian-branch" class="survey-modal-label">Agency/Department</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="civilian-branch">
          <option value="" disabled selected>— select —</option>
          
            <option value="Department of the Air Force">Department of the Air Force</option>
          
            <option value="Department of the Army">Department of the Army</option>
          
            <option value="Department of the Navy">Department of the Navy</option>
          
            <option value="Joint Chiefs of Staff">Joint Chiefs of Staff</option>
          
            <option value="National Intelligence Agency">National Intelligence Agency</option>
          
            <option value="Office of the Secretary of Defense">Office of the Secretary of Defense</option>
          
            <option value="Other Defense Agency">Other Defense Agency</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-military-branch">
        <label for="military-branch" class="survey-modal-label">Agency/Department</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="military-branch">
          <option value="" disabled selected>— select —</option>
          
            <option value="Air Force">Air Force</option>
          
            <option value="Army">Army</option>
          
            <option value="Coast Guard">Coast Guard</option>
          
            <option value="Navy">Navy</option>
          
            <option value="Marines">Marines</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-fed-gov-agency-dept">
        <label for="fed-gov-agency-dept" class="survey-modal-label">Agency/Department</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="fed-gov-agency-dept">
          <option value="" disabled selected>— select —</option>
          
            <option value="Department of Agriculture" class="fed-gov-agency-dept">Department of Agriculture</option>
          
            <option value="Department of Commerce" class="fed-gov-agency-dept">Department of Commerce</option>
          
            <option value="Department of Education" class="fed-gov-agency-dept">Department of Education</option>
          
            <option value="Department of Energy" class="fed-gov-agency-dept">Department of Energy</option>
          
            <option value="Department of HHS" class="fed-gov-agency-dept">Department of HHS</option>
          
            <option value="Department of Homeland Security" class="fed-gov-agency-dept">Department of Homeland Security</option>
          
            <option value="Department of HUD" class="fed-gov-agency-dept">Department of HUD</option>
          
            <option value="Department of Interior" class="fed-gov-agency-dept">Department of Interior</option>
          
            <option value="Department of Justice" class="fed-gov-agency-dept">Department of Justice</option>
          
            <option value="Department of Labor" class="fed-gov-agency-dept">Department of Labor</option>
          
            <option value="Department of State" class="fed-gov-agency-dept">Department of State</option>
          
            <option value="Department of Transportation" class="fed-gov-agency-dept">Department of Transportation</option>
          
            <option value="Department of Treasury" class="fed-gov-agency-dept">Department of Treasury</option>
          
            <option value="Department of Veterans Affairs" class="fed-gov-agency-dept">Department of Veterans Affairs</option>
          
            <option value="EPA" class="fed-gov-agency-dept">EPA</option>
          
            <option value="Executive Office of the President/Vice President" class="fed-gov-agency-dept">Executive Office of the President/Vice President</option>
          
            <option value="Federal Bureau of Investigation" class="fed-gov-agency-dept">Federal Bureau of Investigation</option>
          
            <option value="Federal Communications Commission" class="fed-gov-agency-dept">Federal Communications Commission</option>
          
            <option value="Federal Trade Commission" class="fed-gov-agency-dept">Federal Trade Commission</option>
          
            <option value="GSA" class="fed-gov-agency-dept">GSA</option>
          
            <option value="Judiciary Branch" class="fed-gov-agency-dept">Judiciary Branch</option>
          
            <option value="Legislative Branch" class="fed-gov-agency-dept">Legislative Branch</option>
          
            <option value="NASA" class="fed-gov-agency-dept">NASA</option>
          
            <option value="National Institute of Health" class="fed-gov-agency-dept">National Institute of Health</option>
          
            <option value="OMB" class="fed-gov-agency-dept">OMB</option>
          
            <option value="OPM" class="fed-gov-agency-dept">OPM</option>
          
            <option value="SSA" class="fed-gov-agency-dept">SSA</option>
          
            <option value="USPS" class="fed-gov-agency-dept">USPS</option>
          
            <option value="Other Agency" class="fed-gov-agency-dept">Other Agency</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-state-local-agency-dept">
        <label for="state-local-agency-dept" class="survey-modal-label">Agency/Department</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="state-local-agency-dept">
          <option value="" disabled selected>— select —</option>
          
            <option value="Government Association" class="state-local-agency-dept">Government Association</option>
          
            <option value="County" class="state-local-agency-dept">County</option>
          
            <option value="Municipal" class="state-local-agency-dept">Municipal</option>
          
            <option value="Special District" class="state-local-agency-dept">Special District</option>
          
            <option value="State" class="state-local-agency-dept">State</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-organization-function">
        <label for="organization-function" class="survey-modal-label">Organization Function</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="organization-function">
          <option value="" disabled selected>— select —</option>
          
            <option value="Elected Official/Legislative/Executive Office">Elected Official/Legislative/Executive Office</option>
          
            <option value="Environment/Energy">Environment/Energy</option>
          
            <option value="Finance/Budget">Finance/Budget</option>
          
            <option value="Health &amp; Human Services">Health &amp; Human Services</option>
          
            <option value="Public Safety/Emergency Services/Law Enforcement">Public Safety/Emergency Services/Law Enforcement</option>
          
            <option value="Technology">Technology</option>
          
            <option value="Transportation/Utilities/Infrastructure">Transportation/Utilities/Infrastructure</option>
          
            <option value="Other">Other</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-organization-name">
        <label for="organization-name" class="survey-modal-label">Please Provide Your Org.'s Name</label>
        <input class="form-control form-control-lg survey-modal-field" name="organization-name" type="text" autocomplete="organization">
      </div>

      <div class="form-group survey-modal-job-function">
        <label for="job-function" class="survey-modal-label">Job Function</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="job-function">
          <option value="" disabled selected>— select —</option>
          
            <option value="Agency Leadership">Agency Leadership</option>
          
            <option value="Business &amp; Operations">Business &amp; Operations</option>
          
            <option value="Communications &amp; Marketing">Communications &amp; Marketing</option>
          
            <option value="Financial/Contract Management">Financial/Contract Management</option>
          
            <option value="Human Resource Management">Human Resource Management</option>
          
            <option value="Technology Management">Technology Management</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-phone-number">
        <label for="phone-number" class="survey-modal-label">Phone Number</label>
        <input class="form-control form-control-lg survey-modal-field" name="phone-number" type="tel" autocomplete="tel">
      </div>

      <div class="form-group survey-modal-postal-code">
        <label for="postal_code" class="survey-modal-label">Zip code</label>
        <input class="form-control form-control-lg survey-modal-field" name="postal_code" type="text" autocomplete="postal-code">
      </div>

      <div class="form-group survey-modal-country">
        <label for="country" class="survey-modal-label">Country</label>
        <select class="form-control form-control-lg custom-select survey-modal-field" name="country">
          
            <option value="United States">United States</option>
          
            <option value="EEA (European Economic Area)">EEA (European Economic Area)</option>
          
            <option value="Canada">Canada</option>
          
            <option value="Other">Other</option>
          
        </select>
        <div class="survey-modal-select-icon-container">
          <div class="survey-modal-select-icon">&#x25bc;</div>
        </div>
      </div>

      <div class="form-group survey-modal-country-other">
        <label for="country-other" class="survey-modal-label">Country Name</label>
        <input id="country_other" type="text" name="country_other" class="form-control form-control-lg survey-modal-field" autocomplete="country-name">
      </div>

      <div class="form-check">
        <label class="form-check-label subscribe-third-party optin-regular">
          <input class="form-check-input" type="checkbox" name="third_party" checked>
            <span class="newsletters-partner-text">Yes, I want to receive occasional updates from partners</span>
        </label>
      </div>

      <div class="form-check">
        <label class="form-check-label subscribe-third-party optin-eea">
          <input class="form-check-input" type="checkbox" name="third_party_eea">
            <span class="newsletters-partner-text">
                I agree to the use of my personal data by Government Executive Media Group and its partners to serve me targeted ads.
                <a class='survey-modal-learn-more-link' href='/about/privacy-policy/' target='_blank'>Learn more</a>.
            </span>
        </label>
      </div>

      <div class="d-flex flex-row-reverse">
        <input class="survey-modal-submit" type="submit" value="Submit"/>
      </div>

    </fieldset>
  </form>

</div>



    
  
    <div class="conversion-module hide">
  <div class="conversion-module-close">
    <button class="conversion-module-close-btn close" type="button" aria-label="Close">
      <span aria-hidden="true">&times;</span>
    </button>
  </div>
  <div class="conversion-module-nl-signup">
    
      
  

<form
  class="conversion-module-signup-form "
  action='/newsletters/subscribe/conversion-module/defense-one-today/'
  method="post"
>
  
  <fieldset>
    
      <legend class="conversion-module-signup-form-title">
        <span class="conversion-module-signup-form-title-line1">
          News, analysis, and ideas driving the future of U.S. defense: straight to your inbox.
        </span>
        <span class="conversion-module-signup-form-title-line2">
          Sign up for Defense One Today
        </span>
      </legend>
    

    

    

  
    <input type="hidden" name="source_signup" value="d1-mod-conv-dt" id="conversion-module-nl-source_signup" />
  
    <input type="hidden" name="run_through_id" id="conversion-module-nl-run_through_id" />
  

  
    

<div class="conversion-module-signup-form-email form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-nl-email"
  >
    My email is ...
  </label>
  

  
    <input autocomplete="email" name="email" type="text" required="required" placeholder="email@example.com" class="form-control form-control-xl" id="conversion-module-nl-email" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-employer form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-nl-employer"
  >
    I work for ...
  </label>
  

  
    <select id="conversion-module-nl-employer" required="required" class="form-control form-control-xl" name="employer">
<option value="" selected="selected">--select--</option>
<option value="Department of Defense (Civilian)">Department of Defense (Civilian)</option>
<option value="Department of Defense (Military)">Department of Defense (Military)</option>
<option value="Federal Government">Federal Government</option>
<option value="State/Local Government">State/Local Government</option>
<option value="Government Contractor">Government Contractor</option>
<option value="Private Sector">Private Sector</option>
<option value="Retired">Retired</option>
</select>
  
</div>

  



    
  <div class="conversion-module-signup-form-optin form-group">
    
    <div class="checkbox">
      <label class="conversion-module-signup-form-label" for="conversion-module-nl-secondary_optin">
        <input checked="checked" type="checkbox" name="secondary_optin" id="conversion-module-nl-secondary_optin" />
        <span class="conversion-module-signup-form-label-text">Also get The D Brief, your daily source for insights and analysis of the latest in defense news</span>
      </label>
    </div>
  </div>


    
    <div class="conversion-module-signup-form-submit form-group">
      <button class="conversion-module-signup-form-submit-btn btn btn-default" type="submit">
        <span class="conversion-module-signup-form-submit-text">
          <span class="conversion-module-signup-form-submit-arrow"></span>
          Sign up
        </span>
      </button>
    </div>
    

  </fieldset>

  
  <a class="conversion-module-signup-form-link" href="/about/privacy-policy/" target="_blank">Privacy Policy</a>


</form>


    
  </div>
  <div class="conversion-module-nl-thankyou hide">
    
      
  

<form
  class="conversion-module-signup-form "
  action='/newsletters/subscribe/conversion-module/defense-one-today/thank-you/'
  method="post"
>
  
  <fieldset>
    
      <legend class="conversion-module-signup-form-title">
        <span class="conversion-module-signup-form-title-line1">
          Thank You!
        </span>
        <span class="conversion-module-signup-form-title-line2">
          Help us tailor content specifically for you:
        </span>
      </legend>
    

    

    

  
    <input type="hidden" name="source_signup" value="d1-mod-conv-dt" id="conversion-module-thank-you-source_signup" />
  
    <input type="hidden" name="run_through_id" id="conversion-module-thank-you-run_through_id" />
  
    <input type="hidden" name="email" id="conversion-module-thank-you-email" />
  

  
    

<div class="conversion-module-signup-form-full_name form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-full_name"
  >
    Full Name
  </label>
  

  
    <input autocomplete="name" name="full_name" placeholder="" type="text" class="form-control form-control-xl" id="conversion-module-thank-you-full_name" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-agency_department form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-agency_department"
  >
    Agency/Department
  </label>
  

  
    <select id="conversion-module-thank-you-agency_department" placeholder="" class="form-control form-control-xl" name="agency_department">
<option value="" selected="selected">--select--</option>
<option class="agency-department-civilian-branch" value="Department of the Air Force">Department of the Air Force</option>
<option class="agency-department-civilian-branch" value="Department of the Army">Department of the Army</option>
<option class="agency-department-civilian-branch" value="Department of the Navy">Department of the Navy</option>
<option class="agency-department-civilian-branch" value="Joint Chiefs of Staff">Joint Chiefs of Staff</option>
<option class="agency-department-civilian-branch" value="National Intelligence Agency">National Intelligence Agency</option>
<option class="agency-department-civilian-branch" value="Office of the Secretary of Defense">Office of the Secretary of Defense</option>
<option class="agency-department-civilian-branch" value="Other Defense Agency">Other Defense Agency</option>
<option class="agency-department-military-branch" value="Air Force">Air Force</option>
<option class="agency-department-military-branch" value="Army">Army</option>
<option class="agency-department-military-branch" value="Coast Guard">Coast Guard</option>
<option class="agency-department-military-branch" value="Navy">Navy</option>
<option class="agency-department-military-branch" value="Marines">Marines</option>
<option class="agency-department-federal-government" value="Department of Agriculture">Department of Agriculture</option>
<option class="agency-department-federal-government" value="Department of Commerce">Department of Commerce</option>
<option class="agency-department-federal-government" value="Department of Education">Department of Education</option>
<option class="agency-department-federal-government" value="Department of Energy">Department of Energy</option>
<option class="agency-department-federal-government" value="Department of HHS">Department of HHS</option>
<option class="agency-department-federal-government" value="Department of Homeland Security">Department of Homeland Security</option>
<option class="agency-department-federal-government" value="Department of HUD">Department of HUD</option>
<option class="agency-department-federal-government" value="Department of Interior">Department of Interior</option>
<option class="agency-department-federal-government" value="Department of Justice">Department of Justice</option>
<option class="agency-department-federal-government" value="Department of Labor">Department of Labor</option>
<option class="agency-department-federal-government" value="Department of State">Department of State</option>
<option class="agency-department-federal-government" value="Department of Transportation">Department of Transportation</option>
<option class="agency-department-federal-government" value="Department of Treasury">Department of Treasury</option>
<option class="agency-department-federal-government" value="Department of Veterans Affairs">Department of Veterans Affairs</option>
<option class="agency-department-federal-government" value="EPA">EPA</option>
<option class="agency-department-federal-government" value="Executive Office of the President/Vice President">Executive Office of the President/Vice President</option>
<option class="agency-department-federal-government" value="Federal Bureau of Investigation">Federal Bureau of Investigation</option>
<option class="agency-department-federal-government" value="Federal Communications Commission">Federal Communications Commission</option>
<option class="agency-department-federal-government" value="Federal Trade Commission">Federal Trade Commission</option>
<option class="agency-department-federal-government" value="GSA">GSA</option>
<option class="agency-department-federal-government" value="Judiciary Branch">Judiciary Branch</option>
<option class="agency-department-federal-government" value="Legislative Branch">Legislative Branch</option>
<option class="agency-department-federal-government" value="NASA">NASA</option>
<option class="agency-department-federal-government" value="National Institute of Health">National Institute of Health</option>
<option class="agency-department-federal-government" value="OMB">OMB</option>
<option class="agency-department-federal-government" value="OPM">OPM</option>
<option class="agency-department-federal-government" value="SSA">SSA</option>
<option class="agency-department-federal-government" value="USPS">USPS</option>
<option class="agency-department-federal-government" value="Other Agency">Other Agency</option>
<option class="agency-department-state-and-local" value="Government Association">Government Association</option>
<option class="agency-department-state-and-local" value="County">County</option>
<option class="agency-department-state-and-local" value="Municipal">Municipal</option>
<option class="agency-department-state-and-local" value="Special District">Special District</option>
<option class="agency-department-state-and-local" value="State">State</option>
</select>
  
</div>

  

  
    

<div class="conversion-module-signup-form-organization_function form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-organization_function"
  >
    Organization Function
  </label>
  

  
    <select id="conversion-module-thank-you-organization_function" placeholder="" class="form-control form-control-xl" name="organization_function">
<option value="" selected="selected">--select--</option>
<option value="Elected Official/Legislative/Executive Office">Elected Official/Legislative/Executive Office</option>
<option value="Environment/Energy">Environment/Energy</option>
<option value="Finance/Budget">Finance/Budget</option>
<option value="Health &amp; Human Services">Health &amp; Human Services</option>
<option value="Public Safety/Emergency Services/Law Enforcement">Public Safety/Emergency Services/Law Enforcement</option>
<option value="Technology">Technology</option>
<option value="Transportation/Utilities/Infrastructure">Transportation/Utilities/Infrastructure</option>
<option value="Other">Other</option>
</select>
  
</div>

  

  
    

<div class="conversion-module-signup-form-organization_name form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-organization_name"
  >
    Organization Name
  </label>
  

  
    <input autocomplete="organization" name="organization_name" placeholder="" type="text" class="form-control form-control-xl" id="conversion-module-thank-you-organization_name" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-job_function form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-job_function"
  >
    Job Function
  </label>
  

  
    <select id="conversion-module-thank-you-job_function" placeholder="" class="form-control form-control-xl" name="job_function">
<option value="" selected="selected">--select--</option>
<option value="Agency Leadership">Agency Leadership</option>
<option value="Business &amp; Operations">Business &amp; Operations</option>
<option value="Communications &amp; Marketing">Communications &amp; Marketing</option>
<option value="Financial/Contract Management">Financial/Contract Management</option>
<option value="Human Resource Management">Human Resource Management</option>
<option value="Technology Management">Technology Management</option>
</select>
  
</div>

  

  
    

<div class="conversion-module-signup-form-phone form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-phone"
  >
    Phone number
  </label>
  

  
    <input autocomplete="tel" name="phone" placeholder="" type="text" class="form-control form-control-xl" id="conversion-module-thank-you-phone" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-state_and_zip form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-state_and_zip_0"
  >
    Zip code
  </label>
  

  
    <input autocomplete="postal-code" name="state_and_zip_0" placeholder="" type="text" class="form-control form-control-xl" id="conversion-module-thank-you-state_and_zip_0" /><input autocomplete="postal-code" name="state_and_zip_1" placeholder="" type="hidden" class="form-control form-control-xl" id="conversion-module-thank-you-state_and_zip_1" />
  
</div>

  

  
    

<div class="conversion-module-signup-form-country form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-country"
  >
    Country
  </label>
  

  
    <select id="conversion-module-thank-you-country" placeholder="" class="form-control form-control-xl" name="country">
<option value="United States">United States</option>
<option value="EEA (European Economic Area)">EEA (European Economic Area)</option>
<option value="Canada">Canada</option>
<option value="Other">Other</option>
</select>
  
</div>

  

  
    

<div class="conversion-module-signup-form-country_other form-group">
  
  <label
    class="conversion-module-signup-form-label control-label"
    for="conversion-module-thank-you-country_other"
  >
    Country Name
  </label>
  

  
    <input autocomplete="country-name" name="country_other" placeholder="" type="text" class="form-control form-control-xl" id="conversion-module-thank-you-country_other" />
  
</div>

  



    
  <div class="conversion-module-signup-form-optin conversion-module-signup-form-optin-regular form-group">
    
    <div class="checkbox">
      <label class="conversion-module-signup-form-label" for="conversion-module-thank-you-optin">
        <input checked="checked" type="checkbox" name="optin" id="conversion-module-thank-you-optin" />
        <span class="conversion-module-signup-form-label-text">Yes, Defense One can email me on behalf of carefully selected companies and organizations.</span>
      </label>
    </div>
  </div>
  <div class="conversion-module-signup-form-optin conversion-module-signup-form-optin-eea form-group hide">
    
    <div class="checkbox">
      <label class="conversion-module-signup-form-label" for="conversion-module-thank-you-optin_eea">
        <input type="checkbox" name="optin_eea" id="conversion-module-thank-you-optin_eea" />
        <span class="conversion-module-signup-form-label-text">
            I agree to the use of my personal data by Government Executive Media Group and its partners to serve me targeted ads. <a class='conversion-module-learn-more-link' href='/about/privacy-policy/' target='_blank'>Learn more</a>.
        </span>
      </label>
    </div>
  </div>


    
    <div class="conversion-module-signup-form-submit form-group">
      <button class="conversion-module-signup-form-submit-btn btn btn-default" type="submit">
        <span class="conversion-module-signup-form-submit-text">
          <span class="conversion-module-signup-form-submit-arrow"></span>
          Submit
        </span>
      </button>
    </div>
    

  </fieldset>

  
  
  <a class="conversion-module-signup-form-link" href="/newsletters/" target="_blank">More from Defense One</a>

  <a class="conversion-module-signup-form-link" href="/about/privacy-policy/" target="_blank">Privacy Policy</a>


</form>


    
  </div>
  
</div>

  



    

      
  

<script type="text/javascript" src="https://cdn.defenseone.com/a/compressed/django/js/f05a4b1205ae.js"></script>



      <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>

      
  
    <!-- Chartbeat bottom START -->
<script type="text/javascript">
  var _sf_async_config={};
  _sf_async_config.uid = 17396;
  _sf_async_config.domain = "defenseone.com";
  
    _sf_async_config.path = "/ideas/2020/01/prove-trumps-bad-faith-dont-argue-policy-show-he-subverted-process/162600/";
  
  
  _sf_async_config.title = "To Prove Trump’s Bad Faith, Don’t Argue Policy. Show He Subverted the Process. ";
  
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!-- Chartbeat bottom END -->

  


      
        
  
    <script
  src="https://ak.sail-horizon.com/spm/spm.v1.min.js"
  type="text/javascript"
   data-sailthru-setup="true" 
></script>

  

      

      
        <script type="text/javascript">
_linkedin_data_partner_id = "41412";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>

      

      

      
  <script>
    var GEMG = GEMG || {};
    GEMG.Post = GEMG.Post || {};
    GEMG.Post.Config = {};
    GEMG.Post.body.init(true);
  </script>


      
        <script>
          $(document).ready(function() {
            GEMG.CookiePolicy.init();
            GEMG.CookiePreferences.init();
          });
        </script>
      

    

    
      
<script type="text/javascript">
$(function() {
  GEMG.SessionCoach.init("//shared.govexec.com", false);
});
</script>


    

 </body>
</html>
